Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

audi a4 2.5 tdi quattro accelere toute seule


daron
 Partager

Messages recommandés

bonjour a tous ,je possede une audi a4 2.5 tdi quattro an 2002 ,et 170000km ,depuis un mois et j en suis tres content. le seul probleme ,cest que l orsque je lache l accelerateur pour retrograder ,par moment elle se remet accelerer toute seule pendant q uelque seconde, si quel qun a une solution je suis preneur, d avance merci.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Supposition : Peut-être le contacteur F36 sur la pédale d'embrayage.

Sur un véhicule à boîte manuelle, le contacteur F36 permet de signaler au calculateur moteur que tu vas changer de rapport. Suite à l'appui sur la pédale d'embrayage, le calculateur moteur diminue brièvement la quantité de gasoil injecté afin que le régime retombe bien. Si ce contacteur est défectueux, le calculateur moteur ne reçoit plus cette information. Il doit y avoir le cas échéant un code défaut enregistré relatif au F36. Cela peut avoir une autre cause aussi telle qu'un mauvais codage du calculateur moteur ou une reprog.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

bonsoir wauzzz ,et merci pour ta reponse, je la passe au diag mardi on verra bien.

Salut Daron,

 

Est-ce que tu as passé le diag ? Y avait-il un défaut mémorisé ?

@+

Lien vers le commentaire
Partager sur d’autres sites

Tu as l'huile qui passe dans les cylindres, donc, soient les joints de queue de soupapes, ou fort probable depuis le turbo compresseur

Lien vers le commentaire
Partager sur d’autres sites

bonsoir tout le monde, je l ai passer au diag chez un dieseliste qui n a trouver aucun default , je suis donc aller chez audi qui m ont expliquer, que leur diag etait plus complet ,donc rendez vous mi decembre.merci pour vos reponses ,j ai lu la reponse de athman qui m inquiete un peu ,car si l huile passe dans le turbo ,ca sent la grosse facture.a+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...