Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Cartographie Moteur disparue


kofekd
 Partager

Messages recommandés

Bonjour,

 

Bonjour Jef (perso).

 

 

Voilà, trouvant mon bon vieux Q7 233 un peu mou du genou, j'ai décidé de faire un détour, en revenant de la côté catalane, à Toulouse chez un Digiservices. 2H plus tard, il était méconnaissable : gain de couple impressionnant. Les CV, je m'en fiche un peu.

Je devais être à 50000km. Proche de la révision.

 

Je décide de la faire à côté de chez moi. Chez un garagiste spécialiste WV, Audi et agent VW accessoirement.

Tous les changements de filtres et autres vidanges sont faites. Mais Mais... plus rien dans le bide. J'avais demandé à ce que le message "faire la révision" disparaisse. Normal.

 

Donc, je le fais essayer à Madame qui confirme qu'il était redevenu le boeuf qu'il était.

 

Je retourne donc au garage. Il l'essaye et le trouve normal. Il était au courant pou la modif. Je lui demande de vérifier.

Il le passe à la mallette. Je vois qu'il utilise le "programme" de la grosse Passat V6. "Pas de souci" me dit-il alors que je vois une multitude de messages rouges.

 

Je ressors, je décide d'appeler ma femme. Et là, le BlueTooth n'a plus accès au répertoire de mon iPhone. Ca marchait juste 5 mn avant que je rentre.

 

Carto modifiée ? (accès à l'ODB et au calculateur pour reprogrammer l'affichage du message d'alerte)

Carto remplacée par celle de la vW ?

Erreur mécanique ?

 

Digiservices, très pro, s'est engagée à me remettre la carto. J'espère que ça vient de là et non d'un défaut généré par la révision "mécanique".

Heureusement qu'il y a un nouveau point qui s'est ouvert à Angoulème. Ca m'évitera d'aller à toulouse.

 

Votre avis ?

 

(modif faite cet Eté, révision faite fin Août).

 

Merci

Modifié par kofekd
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...