Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème climatisation


Messages recommandés

Bonjour à tous,

 

j'ai un soucis dans la climatisation qui m'inquiète un peu.

En fait hier j'ai allumer la clim et je sentais de l'air chaud malgré une température réglée sur 22° (il faisait plus de 30° sur Toulouse).

J'essaye de passer en mode manuel au lieu d'auto pour les diffuseurs et la la molette ne tourne pas!!!!

de plus j'ai remarqué que le diffuseur coté conducteur pres de la porte lui renvoyais de l'air froid, par contre les diffuseurs centraux et coté passager eux renvoyais de l'air comme si ce n'étais la clim mais la soufflerie en mode eco.

Si c'est déjà arrivé à quelqu'un???

Merci

Lien vers le commentaire
Partager sur d’autres sites

Bonjour v6tdi225cv,

 

En effet ça ressemble un peu.

Je verrais bien si ce pro est aléatoire ou pas. La différence c'est que moi il n'y a qu'un coté qui diffuse du froid et le reste c'est comme si la clim ne fonctionnait pas et que c'était la simple ventilation.

 

Enfin bon je verrais si c'est aléatoire. Je pensais aussi que c'était peut etre dû au fait que je n'ai pas rechargé la clim cette année. En fait depuis la dernière révision je n'ai rein fait. Je roule très peu avec cette voiture et j'ai entendu dire qu'il fallait recharger la clim tous les ans.

 

Meri en tout cas. A bientôt.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...