jufe21

Utilisateur
  • Compteur de contenus

    137
  • Inscription

  • Dernière visite

À propos de jufe21

  • Rang
    Forumiste junior
  • Date de naissance 11/12/1975

Méthode de contact

  • Site internet (Personnel)

Information de profil

  • Sexe
    Homme
  • Localisation
    CUSSAC FORT MEDOC (33)
  • Marque et modèle
    A 6 3.0 Quattro Ambition Luxe Berline Import allemagne
  1. Pour moi un passage chez Audi à résolu le problème. Alors depuis le temps je ne sais plus exactement ce qu'ils ont fait mais je sais qu'ils m'ont allégé de 250€ il me semble.
  2. Salut a tous, Hammond51 le lien pour le vag com est très intéressant. Mais que faut il acheter car il y a plusieurs offres? En prenant le cable à 150€ il y a le programme fournis avec? On peut donc naviguer dedans et utiliser tout les codes fournis sur ce forum? Pour le Q7 de crai2 ("petit" bonjour au passage lol)en effet c'était une bonne affaire que j'ai failli bénéficier. Et oui c'est l'avantage d'être ami avec lui. L'inconvéniant c'est que j'ai pas pût vendre mon A6 à temps pour la reprise ce qui est bien dommage mais bon tant pis, le geste était là. Merci encore. Aller à plus
  3. Salut ot95, Désolé je n'ai pas de Diag et le seul que je connaisse qui en ait un dans le coin c'est Billeuz mais il est a Chaville juste à côté de Viroflay. Moi je serais pas loin de chez toi (à Herblay exactement) mais comme dit précedemment pas d'une grande utilité. Bon courage et essaye de contacter Billeuz il pourra t'aider ou te renseigner.
  4. Salut nocomp et tous mes voeux a toi aussi!!! Je vais répondre a certaines questions (celle que je connais en tout cas) La vue de la voiture sur l'écran n'a rien avoir avec les menus caché. Il te faut pour cela changer un boitier qui te le permet. Ce boîtier coûte dans les 180€ je crois. Demande à Billeuz la réf exacte il l'a connaît, sinon fait une recherche sur le forum, il y a eut un post sur ce boîtier. Pour l'AMI et ton système Bose ça me paraît bizarre également. Moi je n'ai pas le système Bose sur la mienne mais j'ai pût installer un AMI. Bon c'est pas l'AMI officiel diront nous mais un AMI trouvé sur un Site Polonnais que certains du forum ont commandé. Ca marche bien. Pour les capteurs avant je ne pourrait te répondre je n'en sait rien. Aller bonne bourre en A6
  5. Salut NICOSLINE, Donc pour répondre à ton défaut de coffre c'est quelque chose de bien connus sur nos A6. Dès que la température descend en dessous de 5° a peu près le coffre ne se ferme plus ou très mal et l'affichage entre le compteur t'indique coffre ouvert. Et bien il faut changer la pièce qui accroche le coffre. Voici un tuto fait par arkoon63 qui a une A6 berline tout comme nous et le tuto qu'il a fait : http://forums.audipassion.com/topic/109392-voyant-de-coffre-ouvert-sur-odb/ Je sais que quelqu'un d'autre l'a fait aussi mais je ne le retrouve plus. En tout cas moi aussi je l'ai fait il y a 15 jours, c'est super simple et rapide comme indiqué sur le tuto
  6. Salut, Si tu ne veux pas mettre 300€ j'ai une solution a 200€. Vas sur ce lien : http://www.naviservice.com.pl/?item=41&lang=en. C'est un site Polonais mais moi et d'autres forumiste avons acheté sur le net. C'est très sérieux (même si moi par manque de bol j'ai attendu quasi 1 mois au lieu des 10 jours en général mais c'était pendant les vacances d'été alors...)et rien de plus simple à installer. J'ai réussi tout seul. Le principe est que tu garde ton chargeur et en plus tu as cet AMI. Ca fonctionne très bien avec le MMI et tout ce gère depuis le MMI d'ailleurs. Seul petit bémol mais je ne sais pas si ça viens de mon installation (fait peut etre trop vite à vérifier)il ne permet pas de charger la batterie de l'iphone en même temps qu'on écoute la musique. Voilà peut être cette solution te conviendra.
  7. Salut, Le bonheur des uns fait le bonheur des autres...... Cédric ton concessionnaire il va pas ré avancer la date de livraison (Regarde BuckoQ7 est passé de mi juin à mi janvier)??? Je prie que oui comme ça plus vite tu as le nouveau plus vite je récupère ton ancien :bigthumbup: Et oui bientôt je pourrai poster dans cette section et abandonner mes amis de l'A6 :( Mais bon du moment que je n'abandonne pas Audi c'est le principal lol
  8. Alors pour ma part mon véhicule précédent était une mercedes classe E220 de 150 cv. C'est léquivalence de l'A6 en 140cv et bien je peut te dire que c'est un veau!!!! Même si tu ne recherche pas la puissance prend au minimum je pense une 2.7 car dès que tu voudra doubler et que ça ne réagit pas correctement tu le regrettera. C'est clair qu'en budget c'est pas le même (et encore plus pour une 3.0) mais pour ma part qui ne suit pas un fou de la vitesse mais qui lorsque je double sur nationale j'aime que ça réagisse de suite, je ne peux que te conseiller d'aller vers un 2.7 ou 3.0.
  9. 100€ par mois de plus entre la 2.7 et la 3.0L???????? Soit tu est très jeune, soit tu n'a aucun bonus soit tu te fait avoir au niveau de l'assurance!!!! Perso j'ai une 3.0l quattro (qui est a vendre au passage car je voudrais passer au Q7)et je paye 65€ par mois avec zéro franchise. Alors certes j'ai un bonus de 50% mais quand même 100€ par mois c'est énorme!!!!! Mise à part le tarif et je comprend que c'est un élément à prendre en compte, le 3.0l quattro c'est une pure merveille!!! La tenue de route est irréprochable pour ma part. Aller bonne recherche.
  10. Salut a tous, Alors il m'est arrivé la même en chose en 2006. J'ai acheté une A4 à l'époque à un importateur. Elle était de 2002 ou 2003 ou 2004 je sais plus. En tout cas lorsqu'il me l'a vendu en effet j'ai eut les plaques WW comme si elle était neuve alors que lui avait déjà roulé avec. Il m'avait expliqué a l'époque que comme il était imortateur il avait droit de garder la voiture et de la vendre en WW, enfin je sais plus quel "pipo" que j'ai crut malheureusement. Lorsque j'ai voulu la changer, il y a 2 concessionnaires qui n'ont jamais voulu me la reprendre car c'était trop suspect. la voiture n'avait que 10 000 km alors que c'était un modèle 2002 (ou autres je sais plus) mais 1ere Mise en Circulation 2006. Au final il y en a un qui me l'a repris mais il a passé la voiture sur le pont et l'a inspecté a fond. Donc si je peux te conseiller, même si c'est celle que tu voulais exactement, ou que tout est attirant dans cette voiture, je ne la prendrai pas!!! Surtout que comme on te l'a déjà dit plus haut ce ne sont pas des A6 qui manquent à la vente.
  11. De mon coté j'ai une A6 C6 de fin 2004??????????? ouf j'ai un gros doute là je sais plus si c'est fin 2004 ou 2005????? En tout cas j'ai bien le rideau pare soleil arrière qui si baisse lorsque j'enclenche la marche arrière sans avoir les sièges a mémoire. Par contre le rétro basculant lors de la marche arrière je n'ai pas non plus. C'est bien dommage
  12. Salut ptitdave, Et bien pour ma part j'ai toujours entendu dire que lorsqu'il y a un système quattro il fallait toujours changer les 4 pneus. Je ne sais pas si c'est a cause de l'ESP mais c'est possible. J'ai un ami qui est aussi sur ce forum mais plus du coté des Q7 et il dit pareil. Sur mes autres voitures qui n'ont que 2 roues motrices en effet lorsque je change les pneus j'intervertis mais pas sur mon quattro. Je ne voudrais pas mettre en doute ceux qui t'on répondus avant moi (je dirai même que ça m'arrangerai qu'ils aient raison)mais je pense qu'ils ont tort. a plus
  13. Alors petit HS snoox : 2300€ pour une assurance tout risque avec 0 franchise il faut vite que tu change d'assurance. Pour mon cas perso je suis à 65€ par mois donc je te laisse calculer. Il est vrai je suis pas loin de 50% de bonus et que je suis dans la région Bordelaise (et en plus je bénéficie d'un tarif particulier car c'était l'assureur d'un ancien employeur) mais même mon père pour qui j'ai fait faire une simulation avec une mercedes classe c qui habite en pleine cité aux Mureaux (78)avec 0 franchise et 50% de bonus était très loin d'atteindre cette somme qui me paraît pharaonique. Alors soit tu as moins de 25 ans et ça ma paraît plus logique soit n'hésite surtout pas à changer d'assurance. Moi je suis à la Générali à Caen appelle les et demande leur une simulation. Tu verra très sympa et j'en suis sur que tu sera loin de cette somme. Voilà HS terminé, sinon pour tes rétros c'est vraiment dégueulasse et je compati à ton dégoût. A plus
  14. Bonjour v6tdi225cv, En effet ça ressemble un peu. Je verrais bien si ce pro est aléatoire ou pas. La différence c'est que moi il n'y a qu'un coté qui diffuse du froid et le reste c'est comme si la clim ne fonctionnait pas et que c'était la simple ventilation. Enfin bon je verrais si c'est aléatoire. Je pensais aussi que c'était peut etre dû au fait que je n'ai pas rechargé la clim cette année. En fait depuis la dernière révision je n'ai rein fait. Je roule très peu avec cette voiture et j'ai entendu dire qu'il fallait recharger la clim tous les ans. Meri en tout cas. A bientôt.
  15. Bonjour à tous, j'ai un soucis dans la climatisation qui m'inquiète un peu. En fait hier j'ai allumer la clim et je sentais de l'air chaud malgré une température réglée sur 22° (il faisait plus de 30° sur Toulouse). J'essaye de passer en mode manuel au lieu d'auto pour les diffuseurs et la la molette ne tourne pas!!!! de plus j'ai remarqué que le diffuseur coté conducteur pres de la porte lui renvoyais de l'air froid, par contre les diffuseurs centraux et coté passager eux renvoyais de l'air comme si ce n'étais la clim mais la soufflerie en mode eco. Si c'est déjà arrivé à quelqu'un??? Merci