Aller au contenu

YohannRS4

Utilisateur
  • Compteur de contenus

    609
  • Inscription

  • Dernière visite

  • Jours gagnés

    3

Tout ce qui a été posté par YohannRS4

  1. Je pense que l'on peut écarter l'hypothèse de l'électrovanne de purge canister N80. Je l'ai démonté et testé et elle s'ouvre bien. Par contre elle est 100% étanche dans un sens mais fuit très légèrement vers l'admission enfin c'est très sensible. Voici la fameuse électrovanne, elle est a côté du filtre à huile.
  2. Oui on peut voir ça comme ça. C'était pas si compliqué non plus. Au pire je commanderai un ensemble oem si ça ne va pas. J'ai oublié de préciser que mon problème de ratés est réapparu hier avec la pompe oem. C'est pour ça que je me suis décidé à monter cette pompe : une Walbro gst 450. Comme j'avais un problème de pression je me suis dit que ça venait de là. Mais, après changement de la dite pompe ça déconne encore mais seulement à bas régime. Je vais aller voir le docteur et je serai fixé. Je pense à plusieurs pistes, débitmètre, sonde lambda..
  3. Merci c'est cool!! Oui je me fait plaisir même si des fois ça me pose quelques soucis. Là j'ai monté ma pompe walbro 450l/h. J'ai du faire un adaptateur en PTFE de 10mm que j'ai découpé à la scie à chantourner. J'utilise le retour pour actionner la pompe aspirante qui va chercher l'essence qui est dans le réservoir opposé. C'est le principe utilisé sur BMW. J'ai fait un tour, cela semblait fonctionner correctement au départ mais j'ai soudainement eu des raté à bas régime. Je ne peux pas accélérer à fo
  4. Vraiment superbes les sièges cette fois. Ils sont plus neufs que neufs effectivement!!!
  5. Punaise t'as fait un sacré déterrage là! Perso j'ai dû atteindre 106°c maxi depuis que je l'ai mais je ne fait pas de piste et suis dans une région plutôt plate et tempérée. En général je suis atours de 98-102 en conduite mixte route ville même en période de canicule mais je tape moins dedans quand il fait très chaud. Pour l'huile 5w40 en base ester motul 300v pour ma part.
  6. Merci Mitch, je ne connaissais pas ce fabricant. J'avais regardé au catalogue powerflex mais ils ne font pas ce silentbloc.
  7. Salut bienvenue à toi. Félicitations pour ta voiture, elle a air plutôt propre.
  8. Décapoté en plus! On voit que t'es habitué, chez nous il neige tout les 5 ans et encore alors dès qu'il y a 2 cm tout le monde est paralysé 🤣🤣. Rien que la vue de la saleuse fait stresser...
  9. C'est vrai que j'avais compris qu'il s'agissait de l'ampli audio avec ton ancien titre mais quand je t'ai vu démonter a gauche je me suis dit 🤔...
  10. C'est vrai que c'est une bonne idée pour celui qui recherche un volant oem.
  11. Sinon cet après midi après la débauche j'ai profité du beau temps pour monter des biellettes de barres stab sur rotules. Cela peut paraître superflu et un peu cher mais c'est censé diminuer le roulis en améliorant la réponse de la barre stab. Cela a été une grosse galère pour défaire les vis supérieures. Le WD40 est supposé être ton ami mais au final tes vrais amis sont la dremel et la disqueuse 🤣🤣. Pour profiter pleinement de cette modif je vais devoir aussi changer mes silent bloc de pied d'amortisseur. Je compte faire usiner des silent
  12. Je préfère ton volant sans le rembourage mousse. Cela semble vraiment être du bon boulot. L'alcantara donne une bonne touche compétition mais sobre avec les coutures argent. Perso si un jour je refais le miens j'opterais pour un napa noir et coutures argent.
  13. Superbe !! Franchement vraiment stylé de mettre le quattro dans la neige !!
  14. Oui c'est vrai qu'il fait un peu tâche ce bouchon jaune. Yes la loi d'ohm c'est la base en électricité 👍 J'avoue que tu marques un point mais je pense que la bonne solution est de boucher le collecteur et de mettre le déshuileur oem a l'atmosphère. J'ai mis une plaque pour boucher mon collecteur alors je veux reprendre un peu le même principe que l'oem mais plus accessible pour l'entretien et aussi avec un peu plus de volume.
  15. 🤣🤣🤣 Rien de bien sorcier !! Sinon un peu de tuning dans la baie moteur, j'ai monté le bonchon noir sur le bocal de lave glace merci Luc @Goodwood et aussi un bouchon racingline sur le vase d'expansion. Petit retour du montage à l'air libre des caches culbuteur avec envoi d'un tuyau sous la voiture suite à la demande de Guillaume @xhym : c'est le truc le plus nul que je n'ai jamais fait sur ma voiture. Cela donne un peu de mayo sur le bouchon d'huile sur les petits trajets qui s'estompe lorsque le moteur monte en températ
  16. A oui c'est vrai Daniel tu as raison en série les tensions de chaque dipôle s'additionnent alors qu'en parallèle ce sont les intensités qui s'additionnent. Si on prend ta résistance de 10 ohms et que l'on considère 13.8v en tension de fonctionnement cela donne : I = U / R donc I = 13.8 / 10 I = 1.38A Avec P = U x I donc P = 13.8 x 1.38 P = 19,044 W A cela il faut additionner la consommation de la led. Si elle est de 3 w tu es a environ 22w ce qui est plutôt bien !! En fait je cherche à calculer la bonne valeur de résistance po
  17. A ok, j'ai confondu avec le montage à côté du module xénon fait par un membre. Si tu as une ou 2 photos Daniel je suis preneur. Ta résistance, tu l'a branché en serie sur le +12 ou en parallèle ? Si tu peux également m'indiquer quelle est le fil concerné ce serait nickel.
  18. Oui voyant Drl qui s'allume au bout de quelques minutes. Peut-être quand le tout commence à monter en température. Si je coupe les drl, attends un peu puis les rallume le voyant s'efface mais fini par revenir. J'avais prévu en secours d'adopter votre solution présentée par un membre du forum. C'est très propre comme installation. Je ferais ça quand j'aurai l'occasion de démonter le pc av. Merci
  19. Je suis d'accord pour les fournisseurs intermédiaire mais je ne commande pas sur le type de site que tu mentionnes Daniel. C'était pas non plus une fortune sur France xénon. Tu sais, j'avais bien compris que cela n'était pas fabriqué en France. Pour la chaleur dégagée par les résistances Luc, je ne pense pas qu'elle soit supérieure à celle dégagée par les ampoules d'origine enfin à voir. Sinon le voyant défaut est apparu au bout de quelques km, il y a surement une différence d'ampèrage tout de même. A suivre...
  20. C'est vrai que sur les photos cela semble éblouissant. C'est dû à la pénombre qui commençait à tomber et aussi au fait que j'ai mis l'objectif bien en face. Si tu regardes de plus haut ça ébloui moins. Je te dirais si j'ai des appels de phares demain !!
  21. J'ai voulu améliorer le regard de ma bête j'ai donc monté des ampoules led pour les veilleuses et les drl. J'ai commandé sur France xénon. Les veilleuses : https://www.france-xenon.com/fr/w5w-blanc/27161-2-x-ampoules-w5w-canbus-ultra-xenled-900lms-15-led-osram-3663967785853.html Les DRL : https://www.france-xenon.com/fr/p21w/24071-ampoule-14-led-osram-p21w-1156-t25-1200lms.html#/272-quantite-la_paire Voici le rendu des veilleuses, je n'ai pas de voyant défaut car les ampoules consomment 5w. Ce son
  22. Sinon j'achète une R8 sans bouchon. Si tu me trouves l'annonce j'achète 🤣🤣 Franchement j'ai pris sur eBay et si j'avais su qu'il y avait des bouchons avec exactement le même design mais des tailles différentes je me serais méfié. Elle était mal fichu cette annonce... Le bouchon est très beau mais tout petit...
×
×
  • Créer...