Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Vibrations dans direction


Bencam
 Partager

Messages recommandés

Bonjour,

Me voila de retour apres pas mal de temps d'absence.

 

J'ai noté sur mon A5 Sline TFSI un truc qui m'agace...

 

En effet quand je prends l'autoroute à froid, (deux trois minutes apres avoir démarré), si je me mets de suite à 100 km/h, j'ai une vibration dans le volant mais pas longtemps, 4-5 secondes et puis plus rien...je ne peux reproduire le phénomène que dans ces conditions...

 

En revanche vu le chassis et les jantes de 19 j'ai quand même pas mal de remontées de vibration dan sles sièges si la route n'est pas parfaite!!! mais ca j'en suis conscient c'est normal...

 

J'ai pensé à la direction qui compense seule le vent (de série sur A5), aux pneus, mais les pressions sont bonnes...et pour l'équilibrage se serait tout le temps je pense....

 

Je peux vous assurer que c'est ma dernière Audi.

Modifié par Bencam
Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 113
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Salut Bencam,

 

Moi aussi j'ai remarqué ce phénomène (entrée autoroute à 800m de chez moi) et ça ne le fait pas à chaud. Mais chez moi ça dure plus longtemps, environ une dizaine de minutes, effectivement comme s'il y avait un défaut d'équilibrage.

Pour info 1.8 TFSI en 17 pouces avec chassis de base (ni S-Line, ni Sport).

Aucune idée quant à la cause...

Modifié par QSL
Lien vers le commentaire
Partager sur d’autres sites

Bon tu me rassures mais je me demande si ce ne serait pas le servotronic qui se cale....car j'ai de temps en temps des micro vibrations dans le volant meme sur autoroute mais si je lache le volant car si j'ai un doigt dessus on ne les sens plus, c'est juste visible en regardant et lachant le volant.

OU alors le système qui compense l'effet latéral du vent, qui se calerait aussi, car ensuite meme à 200 (OK je fais juste les tests) pas une vibration si ce n'est celles normales.

 

Mais encore une fois si on est deux, c'est que c'est un défaut, pas un disfonctionnement et ca me rassure.

En meme temps c'est pas tr-s grave...

Lien vers le commentaire
Partager sur d’autres sites

Je ne pense pas que ce soit le servotronic, car ma voiture n'en est pas équipée (1.8 TFSI--> 4 cylindres).

Faut croire que les A5 ont une "âme" propre car j'avais remarqué aussi des vibrations étonnantes dans les pédales à chaque redémarrage en utilisant le Audi Hold Assist; j'avais lancé un topic dessus pour savoir si j'étais seul et la réponse qui m'a été donnée est: "test ABS-ESP après chaque activation et désactivation de l'immobilisation automatique du véhicule par le système"

Lien vers le commentaire
Partager sur d’autres sites

Oui l'A5 est vraiment une bagnole qui fait ce qu'elle veut...

Mais ce phénomène est due au 4 cylindres essence, car je ne l'avais pas remarqué sur ma 2,7 TDI V6...mais la direction ne doit pas etre calibrée de la même manière et celle la est beaucoup plus légère, ca doit y faire d'avoir peu de poids sur un train avant....peut etre le correcteur (pas l'esp) qui compense l'effet du vent...

Ou simplement des vibrations qui remontent le long de la direction par beaucoup de moyens possible...et ca rentre en résonnance.

Avec mes 19 pouces je sens bien des vibrations dans le siège sur la route et je sens tout en fait ca tape, ca cogne, ca bouge...ca daille....

Peut etre aussi un ventilo, ou une piece qui se mets en mouvement et qui fait osciller la direction...en même temps c'est pas tres grave, ca dure 10 secondes et faut lacher le volant pour s'en apercevoir.

Je le sens dans les mains un peu, mais pas non plus comme si je roulais sur des vibreurs...ce sont plus des micro vibrations qui se voient si on regarde et lache le volant, je peux avoir aussi des micro vibrations ultra legeres en roulant vite meme sur autoroute mais je les qualifierais de normales, ce n'est pas non plus un tapis volant...et mes roues sont pas confortables...19 pouces c'est gros.

Modifié par Bencam
Lien vers le commentaire
Partager sur d’autres sites

J'imagine bien ce que tu dois ressentir car déjà en 17 pouces et avec le chassis confort, je la trouve un peu sèche, mais bon juste ce qu'il faut... ;)

 

Quant aux vibrations, chez moi c'est plus marqué car même avec la main sur le volant, ca vibre (et la main avec!!)

Lien vers le commentaire
Partager sur d’autres sites

J'imagine bien ce que tu dois ressentir car déjà en 17 pouces et avec le chassis confort, je la trouve un peu sèche, mais bon juste ce qu'il faut... ;)

 

Quant aux vibrations, chez moi c'est plus marqué car même avec la main sur le volant, ca vibre (et la main avec!!)

 

 

Je ferai attention, mais ca ne me le fait pas au point de faire vibrer ma main...ou super leger alors...et pas 10 minutes, juste quelques secondes.

regarde sur le topic S5 j'avais posé la question ce matin et la réponse est apparament concluante : je te fais une copie...

 

Effectivement, les vibrations peuvent passer inaperçues pour un non initié, mais elles sont bel et bien présentes.(sur mon S5 qui avait un souci)

Je roule actuellement avec une A5 TFSI 211CV S-line de 2009 comme la tienne, qui m'a été prêtée par le garage en attendant la nouvelle. Je trouve qu'elle vibre pas mal au niveau du volant (plus que mon S5) et lors des freinages. Mais ce n'est pas régulier, Et ce n'est pas non plus la même vibration que mon S5.

 

Pour en venir à ton problème, et d'après l'expérience que j'ai eu avec ma S5, je pense que la vibration juste après le démarrage à froid pendant quelques kilomètre peut venir des pneus. En effet, après seulement 2-3 heures d'arrêt, les pneus taille basse en 18, 19 ou 20" peuvent faire un plat (se déforment) mais reprennent leur forme initiale après quelques kilomètres. Certaines marques de pneus y sont plus sensibles que d'autres.

La vibration dans les sièges peut être normale si la route n'est pas parfaitement "lisse" mais ne doit pas être régulière. En réalité si tu "sens" la route dans le siège, c'est normal (pneus taille basse en 19" et châssis sport), mais si c'est une vibration continue, alors même que la route ne présenta pas de défauts particuliers, là c'est pas normal.

Modifié par Bencam
Lien vers le commentaire
Partager sur d’autres sites

Merci de lire ce rappel

et de mettre un titre explicite à ton sujet :coucou:

 

Pour cela, utilise le bouton p_edit.gif, la fonction est disponible 24 heures.

 

Sans modification rapide, ce sujet sera fermé et archivé.

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

je ne comprends pas??? mon titre c'est "vibration". peux tu me dire ce qui ne va pas? merci

Lien vers le commentaire
Partager sur d’autres sites

Ah, enfin une piste... Pour tout dire j'avais bien pensé à un truc sur les roues mais je n'avais pas envisagé cette hypothese de déformation qui disparait avec la chauffe du pneu.

Pourquoi pas? N'étant pas spécialiste en la matière, je trouve même cela plausible

Lien vers le commentaire
Partager sur d’autres sites

Ah, enfin une piste... Pour tout dire j'avais bien pensé à un truc sur les roues mais je n'avais pas envisagé cette hypothese de déformation qui disparait avec la chauffe du pneu.

Pourquoi pas? N'étant pas spécialiste en la matière, je trouve même cela plausible

 

OUi moi aussi car c'est forcement en rapport avec les roues...en tout cas je vais me contenter de cette explication.

Tu as quoi comme marque de pneus? moi j'ai des dunlop et c'est vraiment pas bon comparé à mes michelins que j'avais sur mon autre A5.

Lien vers le commentaire
Partager sur d’autres sites

Merci de lire ce rappel

et de mettre un titre explicite à ton sujet :coucou:

 

Pour cela, utilise le bouton p_edit.gif, la fonction est disponible 24 heures.

 

Sans modification rapide, ce sujet sera fermé et archivé.

:coucou:

 

 

Pourrais tu le faire pour moi s'il te plait car je n'y arrives pas...je ne trouve pas le lien que tu décris...

Merci.

PS : Peut tu rajouter Vibrations DIRECTION

Lien vers le commentaire
Partager sur d’autres sites

Merci de lire ce rappel

et de mettre un titre explicite à ton sujet :coucou:

 

Pour cela, utilise le bouton p_edit.gif, la fonction est disponible 24 heures.

 

Sans modification rapide, ce sujet sera fermé et archivé.

:coucou:

 

 

Pourrais tu le faire pour moi s'il te plait car je n'y arrives pas...je ne trouve pas le lien que tu décris... j'ai pas l'icone, j'ai juste le lien que tu m'envoies et je ne sais pas ou le trouver...

Merci.

PS : Peut tu rajouter Vibrations DIRECTION

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai également le problème sur mon A5 2,7 tdi: des vibrations dans le volant qui se manifestent le plus souvent à froid , aux alentours de 100, 110 KM/H. Au dessus ou en dessous de cette vitesse le problème disparait. L'intensité des vibrations est variable d'une fois à l'autre. Par moment c'est presque imperceptible à d'autres on sent vraiment les oscillations du volant, comme s'il y avait un deséquilibre des roues. Je suis en 19 " Dunlop SP sport, changés il y a deux mois, donc comme neufs.

 

Apparemment c'est un problème connu. Il y a pas d'info sur les sites US: http://a6retrofit.tripod.com/articles/a4a5vibration.html

 

Il n' y a semble t il pas de solution miracle. Il y a un TSB (Techinal Service Bulletin) Audi qui décrit le problème et preconise un certain nombres de chose, dont eventuellement le changement de bras de suspension ou un truc de ce genre là. C'est un TSB qui concerne Audi US. Je ne sais pas s'il est appliqué par les concessionnaires en France.

 

Le TSB est disponible ici: http://www.a5oc.com/forums/attachment.php?attachmentid=2788&d=1219144697

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

J'ai aussi ce problème sur ma AUDI A5 2,7 V6 TDI de Juin 2009... elle est encore neuve, j'ai seulement 5000Km ;-)

Je remarque moi aussi des vibrations dans le volant a 110km environ, mais que ce soit a chaud ou a froid j'ai pas fait attention pour être franc...

 

Mais j'ai certainement pire que cela, lorsque je suis sur autoroute, a 130km/h en régulateur et que je descends la manette pour la faire freiner a 90 par exemple en vue d'arriver au péage, alors là, c'est le pire, j'ai des mouvements droite/gauche sur le volant très prononcés d'au moins 1/2 cm sans que la direction par elle même de la voiture ne change !

 

Avez vous déjà eu ce problème? Pouvez vous essayer ? C'est assez simple a faire : régulateur sur 130Km/h puis appuyer vers le bas du régulateur en restant appuyer pour afficher 90km/h

La la voiture freine seule et moi ca vibre ! arf...

 

Pour infos, j'ai demandé a Audi, pour le moment il m'ont dis : ca viens peut être de vos jantes 19" et de l'état de la route.

J'ai tester a plusieurs endroit et ca me le fait tjs, certes quand même avec plus ou moins d'intensité... mais ca le fait quand même !

 

Merci pour vos retours !

Jean

Lien vers le commentaire
Partager sur d’autres sites

Salut Jean,

 

J'avoue que descendre de 130 km/h à 90 avec le régulateur de vitesse c'est un peu violent. Ca m'arrive de descendre de 130 a 110 avec le régulateur. Descendre de 40 km/h d'un coup je n'ai jamais essayé. En plus ça me parait pas très facile car j'imagine que tu maintiens la commande de régulateur vers le bas pour décrémenter la vitesse de 10 en 10 et je trouve que dans ce cas là la commande n'est pas très facile à utiliser. Un appui un peu trop long ou trop bref et tu rate la vitesse recherchée.

 

Perso, dans ces cas là, je freine ou je désactive le régulateur et le réactive lorsque ma vitesse est descendue à 90.

Mais bon je ferai l'essai à l'occasion.

 

Cordialement

 

JM

Lien vers le commentaire
Partager sur d’autres sites

Salut JM,

 

Oui, mais en fait je le fait en deux étapes: 130 -> 110 -> 90 à l'annonce des panneaux en fait (200m entre chaque je penses). Concernant la précision, moi je trouve que ça va bien ;-)

Mais le soucis est le même suivant comment je presse la pédale de frein... doucement ca va, fort ca va, entre les deux disons moyennement, c'est la que ça vibre beaucoup !

 

Un ami a moi qui a une BMW série 3 avait des vibrations aux volant a partir de 150Km/h, le garage BMW lui a dis de changer les disques de freins pour résoudre le soucis.. mais il avait fait de nombreux gros freinages.

Cela n'est pas mon cas ! Effectivement ensuite il n'avait plus de soucis...

 

Tu as fait quoi toi pour résoudre ce soucis (l'as tu résolu?) ?

 

Merci

Jean

 

Salut Jean,

 

J'avoue que descendre de 130 km/h à 90 avec le régulateur de vitesse c'est un peu violent. Ca m'arrive de descendre de 130 a 110 avec le régulateur. Descendre de 40 km/h d'un coup je n'ai jamais essayé. En plus ça me parait pas très facile car j'imagine que tu maintiens la commande de régulateur vers le bas pour décrémenter la vitesse de 10 en 10 et je trouve que dans ce cas là la commande n'est pas très facile à utiliser. Un appui un peu trop long ou trop bref et tu rate la vitesse recherchée.

 

Perso, dans ces cas là, je freine ou je désactive le régulateur et le réactive lorsque ma vitesse est descendue à 90.

Mais bon je ferai l'essai à l'occasion.

 

Cordialement

 

JM

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part je n'ai pas de problème au freinage. Les vibrations/oscillations du volant apparaissent uniquement en vitesse stabilisée vers 110 km/h. Toutefois le problème n'apparait pas toujours et l'intensité des vibrations peut varier d'une fois à l'autre.

 

Les forums US sont pleins de topics la dessus et d'après ce que j'ai pu lire il n y a pas de solution miracle. Le re-équilibrage, réglage de parallélisme et autres changements de pneu ne corrige pas toujours le problème. Même le changement du bras de triangle de direction (control arm dans les forums US) ne résoud pas forcément le problème.

 

Pour l'instant je vis donc avec. C'est un petit désagrement sur une voiture que je trouve par ailleurs fantastisque à conduire au quotidient.

 

Dans ton cas, tu as peut être 2 problèmes: un problème au freinage , qui peut etre du a des disques de frein voilés. Ca peut arriver sur une voiture récente (défaut d'usine, serie plus fragile en provenance d'un fournisseur...). Auquel cas ça doit pourvoir etre vérifier par AUDI avec éventuellement échange des disques de frein sous garantie. Tu as peut etre également le même problème que moi (et qui semble toucher pas mal de possesseurs de A5 et A4) qui concerne ces oscillations intermittente vers 110 km/h. Pour celui ci, la cause n'est pas vraiment identifiée. Elle semble être liée à plusieurs facteurs : pneu, équilibage, taille de jante mais aussi, semble t il, la conception d'origine du train avant sur ces voitures.

 

A+

JM

Lien vers le commentaire
Partager sur d’autres sites

Pour ma part je n'ai pas de problème au freinage. Les vibrations/oscillations du volant apparaissent uniquement en vitesse stabilisée vers 110 km/h. Toutefois le problème n'apparait pas toujours et l'intensité des vibrations peut varier d'une fois à l'autre.

 

Les forums US sont pleins de topics la dessus et d'après ce que j'ai pu lire il n y a pas de solution miracle. Le re-équilibrage, réglage de parallélisme et autres changements de pneu ne corrige pas toujours le problème. Même le changement du bras de triangle de direction (control arm dans les forums US) ne résoud pas forcément le problème.

 

Pour l'instant je vis donc avec. C'est un petit désagrement sur une voiture que je trouve par ailleurs fantastisque à conduire au quotidient.

 

Dans ton cas, tu as peut être 2 problèmes: un problème au freinage , qui peut etre du a des disques de frein voilés. Ca peut arriver sur une voiture récente (défaut d'usine, serie plus fragile en provenance d'un fournisseur...). Auquel cas ça doit pourvoir etre vérifier par AUDI avec éventuellement échange des disques de frein sous garantie. Tu as peut etre également le même problème que moi (et qui semble toucher pas mal de possesseurs de A5 et A4) qui concerne ces oscillations intermittente vers 110 km/h. Pour celui ci, la cause n'est pas vraiment identifiée. Elle semble être liée à plusieurs facteurs : pneu, équilibage, taille de jante mais aussi, semble t il, la conception d'origine du train avant sur ces voitures.

 

A+

JM

 

Salut JM,

 

Merci pour les infos, j'ai donc certainement deux problèmes : 1 à cause de mes disques de freins et l'autre à cause d'on ne sait quoi qui fait que la voiture vibre vers 110 km/h.

 

Je vais voir Audi lundi, j'en saurais plus ensuite.

 

Merci pour votre aide.

Jean

Lien vers le commentaire
Partager sur d’autres sites

Peut-être un debut de réponse pour les vibrations à 110 Km/h

 

Pour en venir à ton problème, et d'après l'expérience que j'ai eu avec ma S5, je pense que la vibration juste après le démarrage à froid pendant quelques kilomètre peut venir des pneus. En effet, après seulement 2-3 heures d'arrêt, les pneus taille basse en 18, 19 ou 20" peuvent faire un plat (se déforment) mais reprennent leur forme initiale après quelques kilomètres. Certaines marques de pneus y sont plus sensibles que d'autres.

Lien vers le commentaire
Partager sur d’autres sites

Ce phénomène de vibrations est présent sur mon 1.8l TFSI monté en 17 pouces avec des pneus Dunlop. Effectivement, ça intervient à froid, uniquement à certaines vitesses et c'est, sur ma voiture, de très faible intensité... La lecture du lien proposé plus haut accrédite l'idée que ce serait bien une particularité des plate-formes B8...

L'apparition de ces vibrations m'a incité à faire contrôler l'équilibrage des roues et il n'y avait rien... Avec des roues de 17 pouces c'est loin d'être insupportable mais il est probable que lorsque le diamètre des roues augmente, l'intensité des vibrations... comme Félicie, aussi !

Je n'ai pas jugé pour l'instant nécessaire d'interpeller mon concessionnaire à ce propos mais je lui en parlerai au moment de la première révision...

Lien vers le commentaire
Partager sur d’autres sites

Ce phénomène de vibrations est présent sur mon 1.8l TFSI monté en 17 pouces avec des pneus Dunlop. Effectivement, ça intervient à froid, uniquement à certaines vitesses et c'est, sur ma voiture, de très faible intensité... La lecture du lien proposé plus haut accrédite l'idée que ce serait bien une particularité des plate-formes B8...

L'apparition de ces vibrations m'a incité à faire contrôler l'équilibrage des roues et il n'y avait rien... Avec des roues de 17 pouces c'est loin d'être insupportable mais il est probable que lorsque le diamètre des roues augmente, l'intensité des vibrations... comme Félicie, aussi !

Je n'ai pas jugé pour l'instant nécessaire d'interpeller mon concessionnaire à ce propos mais je lui en parlerai au moment de la première révision...

J'ai aussi à froid légère vibrations, mais chez moi c'est dû au plat sur pneumatiques (19), tout disparait au bout de quelques kms, j'ai la même chose sur mon A.M chaussée aussi de 19, c'est tout à fait normal.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

J'ai fait un essai avec mon tech audi, pour lui c'est aussi le plat des pneus, puisque pour ma part ca ne le fait que lorsque je prends la voiture apres un arret prolongé.

J'ai certe quelques remontées dans le chassis et quelques vibrations ultra minimes dans le volant (mais la main dessus suffit à les érratiquer et vraiment pas toujours), mais avec des 19 pouces et le chassis Sline rabaissé de 10, il ne fait pas s'attendre à avoir le confort d'une C5.

 

 

Pour le sbras de suspensions, attention, la on est dans la grosse vibration, le tech Audi me disait que beaucoup de S5 étaient très vibrantes!!!et qu'il savait avant de faire l'essai avec moi ce que c'était (Pneus et chassis) mais par professionnalisme l'a effectué quand même...il parait que sur le cab c'est idem ou pire du au renfort de la caisse.

 

@works :

Merci Works tu confirmes mon cas...car ensuite plus rien après deux ou trois minutes et quelques cetaines de mètres à une vitesse de plus de 90 km/h....c'est quoi ton AM????

Modifié par Bencam
Lien vers le commentaire
Partager sur d’autres sites

J'ai aussi à froid légère vibrations, mais chez moi c'est dû au plat sur pneumatiques (19), tout disparait au bout de quelques kms, j'ai la même chose sur mon A.M chaussée aussi de 19, c'est tout à fait normal.

 

 

Bonjour,

Pourriez vous m'en dire plus sur ce fameux plat?? un ami mécanicien m'affirme que ce n'est pas possible vu la structure qui est faite pour résister à de grosses contraintes...

Merci

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Bonjour,

 

J'ai également le problème sur mon A5 2,7 tdi: des vibrations dans le volant qui se manifestent le plus souvent à froid , aux alentours de 100, 110 KM/H. Au dessus ou en dessous de cette vitesse le problème disparait. L'intensité des vibrations est variable d'une fois à l'autre. Par moment c'est presque imperceptible à d'autres on sent vraiment les oscillations du volant, comme s'il y avait un deséquilibre des roues. Je suis en 19 " Dunlop SP sport, changés il y a deux mois, donc comme neufs.

 

Apparemment c'est un problème connu. Il y a pas d'info sur les sites US: http://a6retrofit.tripod.com/articles/a4a5vibration.html

 

Il n' y a semble t il pas de solution miracle. Il y a un TSB (Techinal Service Bulletin) Audi qui décrit le problème et preconise un certain nombres de chose, dont eventuellement le changement de bras de suspension ou un truc de ce genre là. C'est un TSB qui concerne Audi US. Je ne sais pas s'il est appliqué par les concessionnaires en France.

 

Le TSB est disponible ici: http://www.a5oc.com/forums/attachment.php?attachmentid=2788&d=1219144697

 

Est ce que tu ressentais cela avec tes anciens Pneus? ou cela est apparu depuis que tu as ces pneus (J'ai les mêmes)aussi des dunlop sp de même dimension.

J'ai bien lu la note d'Audi US, effectivement à froid un plat se forme, et pour tester les techniciens ont pour consigne de rouler au moins 10 -15 km pour chauffer les pneus et si le problème n'apparait pas, il ne faut rien faire c'est parfait, juste du au plat des pneus froid...

Pour ma part il est vrai que plus la voiture reste immobile longtemps (toute la journée par exemple mieux je le ressens sans que cela soit tres fort non plus et c'est vrai que j'ai remarqué que le chassis bougeait aussi comme si je roulait sur des micro dos d'ane...le plat en fait...

Ouf je suis rassuré...

Lien vers le commentaire
Partager sur d’autres sites

Salut Bencam,

 

Oui j'avais le problème avec mes anciens pneus (qui étaient déjà des Dunlop SP sport). En fait au début je pensais que ça venait du fait qu'ils été usés et que ça disparaitrait après le changement. Mais après le changement le problème à continué, certe moins prononcé, mais

présent quand même. N'ayant pas vu de topic la dessus sur ce forum à ce moment là, je suis allé faire un tour sur celui en anglais et là j'ai vu qu'il y avait pas mal de topic la dessus et que c'était manifestement un problème connu chez Audi.

Au vu de tout ce que j'ai pu lire ici et là, la cause du problème est complexe et dépend de nombreux paramètres (taille et type de pneus, equilibrage, température, vitesse, design des bras de suspension avant etc... ) qui font que le problème se produit ou pas et avec + ou - d'intensité. Il ne semble pas y avoir de solution type au problème. Sur les forum anglais certains on mis un nouveau modèle de bras de suspension mais ça ne semble pas résoudre le probème dans tous les cas.

Je n'ai pas vraiment le temps d'aller voir un concessionaire Audi pour lui remonter ce problème. Sur le forum US, pas mal de gars l'on fait (le client est roi aux US) mais sans qu'une solution miracle soit fournie par Audi US d'après ce que j'ai pu lire.

Pour ma part , je "vie" avec pour l'instant. Je tenterai sans doute une autre marque de pneus la prochaine fois que je les changerai. J'avoue que je m'y suis habitué et que globalement c'est un petit désagrément et que ça ne me gache pas le plaisir que j'ai de conduire cette voiture.

Lien vers le commentaire
Partager sur d’autres sites

je te remercie.

Cela confirme bien la thèse des pneus, car avec des pneus neufs, tu n'as pas exactement le même phénomène, si tel n'était pas le cas, tu aurais eu exactement la même chose..

Mon A5 à deux mois et demi, donc j'imagine que les bras de suspensions sont les derniers montés en usine...je pense effectivement que le plat des pneus est la cause, sinon cela se produirait même à chaud.

Pour ma part je ressent aussi dans le chassis ce petit plat quand la direction oscille (mais si je mets les mains dessus, ca se voit quasi pas, comme si je roulais sur des micro dos d'ane...mais a part ca quelques instant en partant de suite sur l'autoroute je n'ai rien ou presque car les 19 en Chassis Sline ca engendre quand même pas mal de vibratiosns mais normales...

Lien vers le commentaire
Partager sur d’autres sites

Oui j'ai moi aussi des petites vibrations dans le chassis quand ça se produit, mais bon c'est très léger et ça disparait rapidement.

 

Est ce que tu as parlé de ces problèmes à ton concessionaire ? on est quelques uns sur ce forum à avoir ce type de problème, ce serait

interressant de voir si quelqu'un à eu un retour d'Audi...

Lien vers le commentaire
Partager sur d’autres sites

Oui on testé la voiture avec un technicien audi que je connais bine et très bon et pour les vibrations au départ à froid il connaissait le souci (avant meme qu'on essaye la voiture il m'en a partlé), c'est du au plat des pneus tres sensibles lorsqu'ils sont de taille très basse comme mes 255/35/19.... si tu les sens forcement dans la direction, tu les sens aussi forcement dans le chassis comme si tu roulais sur de micro dos d'ane...

 

Les micro vibrations que tu sens sont donc bien comme moi le plat du pneu!!!! donc pas d'inquiètude on a la meme chose, les meme pneus et meme voiture...

 

Mais fait un test tres simple : j'ai testé la chose suivant : quand je suis sur autoroute et pneus chauds je ne sens rien ou les quelques vibrations normales dans le volant ce n'est pas non plus un avion...et si je lache le volant en passant sur un raccord de bitume par exemple tu vois bien le volant remonter l'information en oscillant tres peu et ultra rapidement à ce moment...pas de quoi faire une embardée non bine sur, mais juste une micro vibration...on voit bien dans ce cas, que le volant communique toute la route....alors le moindre plat sur le pneu est aussi remonté!!!

 

J'ai tésté la voiture avec les pneus chaud, je n'ai absolument aucune vibration anormale...mais la aussi attention ce n'est pas une Citroen C6...mais bon je passe aussi beaucoup plus vite dans les rond point!!!!

Je pene que tu as la même chose.

 

Les bras de suspension ne sont à changer que lorsque la voiture vibre de chez vibre secoue presque, ou tremble! et pui sc'est tout le temps pas seulement à froid.Et je persiste à dire que dunlop fait de tres bonne balles de tennis mais les pneus...

 

je suis monté la la porsche d'un ami, une GT3...la je te raconte même pas...un gravier sur la route et tu te prends le toit!!!

 

Tiens a midi, j'ai roulé et rien...je me suis arrété 30 minutes a cheval sur un trottoir...donc le pneus était bien écrasé, je suis reparti sur l'autoroute et zou rebeloote pendant le premier km sur l'autoroute...merci les pneus...

Modifié par Bencam
Lien vers le commentaire
Partager sur d’autres sites

AM = Aston Martin :malelovies:

 

Ah, le veinard !

 

 

ha pardon....la je dis respect..ca c'est de la voiture de la vraie!!!!mon rêve.....

Lien vers le commentaire
Partager sur d’autres sites

ha pardon....la je dis respect..ca c'est de la voiture de la vraie!!!!mon rêve.....

 

+1 !!

 

En plus en ce moment, j'ai une de mes connaissances qui se tate pour en acheter une !

 

Je vous dis pas comment je lui pousse au fesses pour qu'il saute le pas, histoire que je puisse lui emprunter :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Salut à tous,

 

Je viens de récupérer mon véhicule de chez Audi, après 3 jours sans la bête ;-)

J'ai donc porter mon véhicule Mercredi matin, fait un test avec le technicien, qui a bien vu le soucis de vibration entre 100 et 130 et les grosses vibrations aux freinages...

 

Voici donc ce qui en ressort, ce qu'ils ont fait et les résultats :

 

1/ Analyse :

 

D'apres eux les vibrations viennent essentiellement de mes disques, car sinon je n'en n'aurait pas au freinage... jusque là ca va...

Quand aux autres vibrations, celles sans freiner, selon eux, c'est lié... bon ok !

 

2/ Travaux et remise de la voiture :

 

Changement des disques de frein avant et des plaquettes avant...

Mise a jour du logiciel systeme par la meme occasion !

 

Je repars a neuf sur l'avant, disques et plaquettes... 100Km a faire doucement sur le freinage.

Pas de parallélisme fait ou équilibrage ou autres choses.

 

Je demande le pourquoi du comment : Un trop fort freinage (j'ai pas souvenir...) ou une surchauffe des disques puis un passage dans une flaque et hop les disques se voilent...

C'est pas ma première voiture, ca m'est arriver de faire des freinages d'urgences et je n'ai pas eu de soucis...

 

3/ Résultats :

 

Il semblerait que les vibrations aux freinages aient disparus, mais d'un coté, je caresse doucement la pédale de frein, dur de savoir exactement... mais ça à l'air mieux !

Par contre les autres vibrations, j'ai l'impression que c'est PIRE ! entre 100 et 130, c'est la ou c'est le plus marqué, des vibrations dans la volant et les passagés de la voiture les sentent eux aussi...

J'ai remarqué aussi qu'elle "tiré" tantôt a gauche, tantôt a droite... la route en cause ? Peu être que j'abuse aussi, je ne touche plus beaucoup le volant pour analyser encore plus.

 

En conclusion et comme nous l'avions penser ensemble, j'avais bien deux soucis, un concernant mes disques = semble être résolu et l'autre concernant d'autres vibrations en roulant, que ce soit a chaud ou à froid = problème toujours bien présent !

 

Si d'autres ont eux des soucis comme moi qui ont étaient réparés, pouvez vous me faire parvenir vos solutions et actions effectuées par vos garages ou êtes vous toujours avec votre voiture a 50K€ qui vibre?

 

Merci d'avance,

Jean

Lien vers le commentaire
Partager sur d’autres sites

Elle tirait a gauche et a droite avant l'intervention?

Pour les disques ils peuvent se voiler effectivement lors d'un changement de temp brusque...ça arrive...

Ce qui est plus étonnant ce sont tes vibrations... Pourquoi plus? Tu vois le volant bouger ou bien tu le sens dans le châssis? Les vibrations dans le châssis est une constante sur ce châssis associe a de grosses roue mais pas de quoi faire vibromasseur non plus..mon concessionnaire me disait qu'on le voit dans le dossier passager. Pour ma part c vrai mais c vraiment ultra léger le passager ne le sens pas...ni moi dans les jambes d'ailleurs...et malgré ce que disent certains posts ils n'ont pas de solution et ont ce désagrément sur q7 et q5 aussi, et même le changement de bras ni change pas grand chose dixit mon tech qui est très bon et ne me raconte pas de salade...

Et dans le volant que constates tu? Il oscille beaucoup? Ou vibre très légèrement? Ça m'arrive aussi mais faut lâcher le volant pour le voir sinon le fait d'avoir une main dessus les absorbe et je ne le vois ni sens pas...sauf a froid mais c'est le temps que les pneus montent en température sur quelques centaines de mètres...

Lien vers le commentaire
Partager sur d’autres sites

Elle tirait a gauche et a droite avant l'intervention?

 

Non, elle roulait droite (mdr!)

 

Pour les disques ils peuvent se voiler effectivement lors d'un changement de temp brusque...ça arrive...

 

Pour une voiture a ce prix, ca fait tache quand meme... comme je le disais j'ai déjà eu a faire des freinages d'urgences et je n'ai pas eu ce soucis avec mon autre véhicule.

 

Ce qui est plus étonnant ce sont tes vibrations... Pourquoi plus? Tu vois le volant bouger ou bien tu le sens dans le châssis? Les vibrations dans le châssis est une constante sur ce châssis associe a de grosses roue mais pas de quoi faire vibromasseur non plus..mon concessionnaire me disait qu'on le voit dans le dossier passager. Pour ma part c vrai mais c vraiment ultra léger le passager ne le sens pas...ni moi dans les jambes d'ailleurs...et malgré ce que disent certains posts ils n'ont pas de solution et ont ce désagrément sur q7 et q5 aussi, et même le changement de bras ni change pas grand chose dixit mon tech qui est très bon et ne me raconte pas de salade...

Et dans le volant que constates tu? Il oscille beaucoup? Ou vibre très légèrement? Ça m'arrive aussi mais faut lâcher le volant pour le voir sinon le fait d'avoir une main dessus les absorbe et je ne le vois ni sens pas...sauf a froid mais c'est le temps que les pneus montent en température sur quelques centaines de mètres...

 

Je les sens a peine dans les sièges, mais sur le volant c'est assez prononcé, comme le vibreur d'un téléphone (en moins intense quand même) qui vibrerait entre 100 et 130 km/h. Ca vibre plus que cela n'oscille en réalité... en fait certainement de toute petite oscillation répétés rapidement. Quand je n'ai pas la main dessus, en effet, ca bouge moins, mais je le sens plus(+) (lol)

A 100, je le sent a peine, a 110 c'est plus prononcé, a 120, c'est un vibro, 130 ca diminue etc... 150, j'ai plus rien quasiment !

 

Jvais finir par rouler a 200km/h tout le temps et comme ca plus de vibration lol Et puis si jme fait arreter : Désolé monsieur l'agent, mais 130 c'est pas possible, ca vibre trop, ca existe ma femme mdr !!

 

Je rigole, mais ca me gonfle... parfois RIEN, parfois UN PEU, parfois BEAUCOUP comme hier !

Pneu chaud ou froid, ca change pour beaucoup... et quand ca change je le sent, quand le pneu et chaud, plus de vibrations... mais il arrive que le pneu soit chaud et que ca vibre quand même...

Que faire?

 

Merci Bencam :-)

Lien vers le commentaire
Partager sur d’autres sites

Bizarre ton affaire de voiture qui tire plus maintenant pas normal!!! En revanche tes vibrations sont certainement dues aux pneus... Moi aussi a froid si je roule de suite a 110 je le sens bien mais pas longtemps...(plat du pneus) A chaud j'ai juste de temps en temps des petites vibrations et jamais en continue plus de quelques secondes ou minutes, le moindre changement de Cap ou de bitume l'annule, mais si tu as des 19 pouces en sline ça me parait pas étonnant. Pour ma part 100 ou 130 aucune dif quelques vibrations et micro oscillations ...mais bon pas un vibro c'est sur...ma main suffit a l'amortir et si la route n'est pas parfaite je ne send rien car ca tape trop avec ce chassis!!!

Je ne comprend pas, tu dis que tu n'as rien souvent? Et qu'a chaud Rien? Que ça change "POUR beacoup pneus chaud ou froid?"

a froid en 19 c'est normal!!!!

 

Auto journal du 12 aout 2009 : essai de l'A5 cab : "le chassis et les pneus de 19 pouces verrouillent la voiture au sol mais génèrent de nombreuses trépidations et beaucoup de vibrations dans la direction" et repris dans les moins en gros :" vibrations dans la direction" ...je pense malheureusement que la moindre déformation du bitume engendre des remontées dans la direction et que cette voiture resonne a certaines allures...après j'imagine que comme beaucoup n''entre nous tu es maniaque....

Modifié par Bencam
Lien vers le commentaire
Partager sur d’autres sites

Bencam,

 

Je viens de prendre la voiture pour une petite sortie avec Madame...

En effet, comme tu le dis, je suis assez maniaque, en fait plus que cela, quand je me paye quelque chose de qualité (et cher!) j'aime que cela fonctionne comme il faut.

 

Voici mon périple du soir :

 

1/ Je parcours 80km sur l'autoroute, entre 110 et 130, toujours des vibrations dans le volants, pas vraiment de gros ressentis dans le châssis... pour le sentir, il faut poser la main sur le volant, qui n'en fini plus de vibrer...

2/ Je m'arrete manger au resto et lorsque je reprends la voiture, j'ai un message qui me dis : ATTENTION : Vérifiez la pression des pneus ! Là je me dis, BANCO, ça viens de ça, certainement un pneu a plat, voila pourquoi ça vibrer autant !

Je fais le tour de la voiture et je "tâte" mes pneus : pas vraiment l'air dégonfler !

3/ Je roule tranquille puis première aire d'autoroute et je fais les pressions :

 

- Avant droit 2,4 -> 2,6 comme indiqué pour mes pneus (255/45/19 96Y XL)

- Avant Gauche 2,4 -> 2,6

- Arrière droit 2 -> 2,2

- Arrière gauche 2,4 -> 2,2

 

Je remet a 0 le système de pressions...

 

4/ Je reprends la route, un peu énervé, la voiture sort de la concession, ils ont touchés aux pneus (changement Disques et plaquettes) ils auraient pu faire les pressions !

5/ Je roule, arrive 110, banco, vibration, tout pareil !

6/ je tape une petite pointe a 180/200 -> tout vibre !! au secours !!

 

En fait, avant j'avais deux soucis :

 

1/ Grosses vibrations chassis, et oscillations volant au freinage = RESOLUE (Youpiiii !!)

2/ Vibration a froid, certaines fois a chaud du volant, mais assez leger et qui disparait comme toi (tout pareil lol) sur certaines plage de vitesses (110/130)

 

Maintenant j'ai beaucoup plus grave en fait... la voiture vibre de plus en plus lorsque ma vitesse augmente... et que ce soit a chaud ou à froid. Au début (110-130) ce n'est que le volant, légèrement, puis toute la voiture !

Ce que je penses, c'est qu'en corrigeant le 1er soucis (vibrations fortes et oscillations du volant importantes lors des freinages) les techniciens de chez Audi m'en ont fait un autre... je penses que c'est un soucis de parallélisme ou de géométrie des roues.

 

Une choses est sûre, LUNDI 1er Heure, je suis le premier client de chez Audi !

 

J'en ai marre... sérieux ! Dites moi que cette voiture est bien... sinon jvais la placarder dans un arbre !

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...