Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Audi S3 S-Tronic


Messages recommandés

 

Bonjour à tous,

 

Je suis nouveau sur le forum donc je me présente : Grégory en moselle (Metz), heureux possesseur d'une Audi S3 S-Tronic blanche depuis le mois d'Avril et j'en suis super heureux (un véritable petit bijou :malelovies: ).

 

J'ai juste une petite question sur la boite de vitesse à poser à la communauté : En mode Drive, si j'accélère franchement (sans faire un kick-down), elle tente souvent de rétrogader de deux rapports et là, perte totale de traction pendant 3 à 4 secondes.

Je sais très bien que pour une boite double embrayage, le passage de deux rapports n'est pas un point fort, mais à ce point... <_<

 

Alors je souhaitais savoir si d'autre avait aussi fait cette constation.

 

 

Merci et à bientôt :coucou:

Lien vers le commentaire
Partager sur d’autres sites

perte de motricité sur une S3 :blink: :blink:

 

avec 4 roues motrice ca semble bien difficile...

Lien vers le commentaire
Partager sur d’autres sites

 

Non, en fait me suis mal exprimé, en fait la boite auto n'embraye qu'au bout de 3 à 4 secondes. Je suis en roues libres en clair durant ce temps.

Ceci est fort embetant car souvent ça se produit sur des croisements (oui je sais je devrais m'arrêter au cedez le passage, mais bon un gros d'accélérateur c'est trop bon :eldiablo: )

Lien vers le commentaire
Partager sur d’autres sites

3-4 secondes çà me parait un peu beaucoup. Maintenant c'est vrai qu'il ya un temps de réponse qui n'est pas toujours opportun. Même avec une auto il faut anticiper un peu.

Lien vers le commentaire
Partager sur d’autres sites

Effectivement, la boite S-Tronic est assez longue à passer deux rapports en même temps. Peut-être pas 4 secondes, mais au moins 1 seconde, ce qui est déjà très long comparé au 0.2 seconde de temps de passage entre deux rapports...

Pour éviter ce problème, il faut que tu prennes l'habitude de la boite et que tu accélère moins fort pour que la boite ne descende qu'un seul rapport au lieu de deux, ce qui sera déjà bien suffisant pour te sortir des situations compliquées.

Sinon tu le fais avec les palettes au volant comme ça tu maitrises parfaitement ce que tu fais.

Modifié par nico2fast
Lien vers le commentaire
Partager sur d’autres sites

comme le dis Nico, faut gérer la façon d'appuyer sur la pédale pour rétrograder un seul rapport....mais même en rétrogradant deux rapport, je suis jamais à l'arrêt moins de deux foix 0.2s...ce qui dit, une demi seconde...et c'est pas énorme. SI tu parle de 4 s, faudrai aller faire un tour chez audi.

Lien vers le commentaire
Partager sur d’autres sites

:bienvenue: Greg57

 

3 à 4 secondes ça fait un peu long pour une S-tronic.

 

Passe chez Audi comme te le dit Trayx, ils vont tetrouver ce qui cloche. :bigthumbup:

 

Et aprés, fait nous de belles photos de ton pitit monstre, sinon : :panda:

Modifié par PLAYERS
Lien vers le commentaire
Partager sur d’autres sites

Oui 4 secondes c'est énorme, je ressent aussi une période de flottement (que je trouve interminable) mais ça fait 1 grosse seconde au plus.

Comme dit précédemment, il faut savoir doser le pied pour soit avancer sans rétrograder, soit tomber 2 rapports, voir plus si tu essors la pédale.

Par contre je ne suis pas d'accord avec nico2fast, avec les palettes c'est beaucoup plus long pour tomber les rapports, ce que je trouve d'ailleurs assez décevant.

Lien vers le commentaire
Partager sur d’autres sites

Par contre je ne suis pas d'accord avec nico2fast, avec les palettes c'est beaucoup plus long pour tomber les rapports, ce que je trouve d'ailleurs assez décevant.

 

Moi, je suis d'accord avec nico2fast, c'est très rapide avec les palettes à condition de faire ceci :

- si on rétrograde pour mieux accélerer, il faut d'abord accélerer et ensuite actionner la palette

- si on rétrograde pour ralentir, il faut d'abord lacher le pied de l'accélerateur

Lien vers le commentaire
Partager sur d’autres sites

Ca m'arrive souvent pourtant!

perte de motricité sur une S3 :blink: :blink:

 

avec 4 roues motrice ca semble bien difficile...

 

Lien vers le commentaire
Partager sur d’autres sites

perso, j'ai tjrs été déçu des boite Stronic sur de petit moteur....et pas de souci sur la S3 ou le TT avec des poulins sous le capot... Les palettes sont géniale en utlilisation D et permet d'être plus réactif...comme tu le dis justement Erdy

Lien vers le commentaire
Partager sur d’autres sites

 

Bonsoir,

 

Merci pour vos avis. Je vais aller demander un avis à un technicien chez Audi.

 

Concernant les photos, je la nettoie et je mets les photos. Elle s'est prise 2000kms pdt les vacances : elle est beaucoup moins désirable en ce moment.

 

 

Lien vers le commentaire
Partager sur d’autres sites

plus ont en a....plus ont en veux......;-)

essaye cette boite avec un moteur puissant et tu verra que les dixièmne de seconde chute rapidement....

Lien vers le commentaire
Partager sur d’autres sites

plus ont en a....plus ont en veux......;-)

essaye cette boite avec un moteur puissant et tu verra que les dixièmne de seconde chute rapidement....

Euh si c'est à moi que tu t'adresses alors à moins d'avoir une prépa chez toi, tu n'as que 15 CV de plus que moi, donc je ne verrai pas grand chose.

Par contre il y a ça pour ceux que ça intéresse chez HPA de gagner en vitesse de passage, il ne me semble pas avoir trouver quelqu'un sur le forum qui l'est fait.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...