Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

potentiometre de papillon A6 C6 2.7TDi


MALCOLM-GSI
 Partager

Messages recommandés

:coucou:

 

bonjour tout le monde

 

au passage du vag com sur ma bebete j'ai le potentiometre de papillon qui est activé comme default

j'ai bien entendu le voyant gestion moteur allumé au tableau de bord

 

j'ai deja RAZ ce default 2x mais il reviens et ce meme sans rouler.

j'ai demonter le potentiometre pour le nettoyer et au pire degripper l'axe au cas ou :rolleyes: mais rien, le default est toujours apparant au vag com.

 

ca vous est deja arrivé? sinon y'a t'il une methode pour ne pas avoir a changer le potentiometre, sinon combien peut bien couté ca bestiole? et est-ce qu'il me faut le faire reprogrammé si j'en mets un neuf ou bien pas besoin?

 

desoler pour toutes mes questions et merci a vous :bien:

 

voici mon code default:

 

005445 - commande de papillon dysfonctionnement

P1545 - 002 - limite inferieure non atteinte

Capture:

etat du defaut : 01100010

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

quelques news

 

apres avoir effacer le defaut, j'ai laisser la voiture sans la touchée 2jours

hier matin je la prends et fais 55kms, et la 0 soucis, ensuite je la gare pendant 10h et la le soir en la reprenant le voyant de nouveau allumé :rolleyes:

 

quelqu'un a une reponse a l'une de mes question? lol

 

merci

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...