Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

a6 c4 quelques problemes


Messages recommandés

salut a tous

 

détenteur d'une a 6 c4 140cv 21000 km dépucelé depuis un an et tres heureux post-48110-1247602020_thumb.jpg

 

mais j'ai qq probleme que que je desirerait resoudre et j'ourait voulu etre legerement oriente

 

les problememe sonts

 

la fermeture centralise qui ne fonctionne que par le coffre ou parfois elle fonctionne bien je pense donc a un faut contacte et j'aurait voulu savoir ou se trouve la centrale electronique de la fermeture centralise

 

le deuxieme plus important je pense c'est que des que je reste trop longtemps au dessus de 30000tr/mn surv autoroute le liquide de refroidissement est rejete mais il ne me semble pas que se soit la culasse car si je n'abuse pas sur les tours tous va bien j'ai donc pense a la pompe a eau ????

 

le dernier probleme est la clim des que je la met en route j'entend un bruis au niveau du moteur sans trop savoir ce que sa peut etre

 

donc si certains on deja eu les meme symptome ou probleme je suis preneur

 

cordialement

 

Lien vers le commentaire
Partager sur d’autres sites

Difficile de te lire avec ton orthographe......

 

La centrale doit normalement se trouver sous la banquette arrière.

Pour le reste je ne sais pas...

Lien vers le commentaire
Partager sur d’autres sites

merci dsts :) je pense que mon problème ce situe bien a ce niveau (

banquette arriere n°1) en plus j'ai mon plafonnier que qui ne marche pas aussi et c'est aussi géré a cette endroit il me reste plus qu'a aller voir

 

 

 

++

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...