Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[help] Installation d'un KIT Bluetooth AUDI sur RNSE


3220zds0
 Partager

Messages recommandés

Bonjour,

Mon A4 B7 avant de 2005 est équipée d'un RNSE 8E0 035 192D

Je viens de commander un KIT Bluetooth 8 P0 862 335Q, une antenne BT, un micro (8L1 862 373A) et un faisceau précablé (voir photo)

 

Voici mon faisceau précablé

 

harness.th.jpg

 

Ma question, est la suivante:

Où suis censé brancher le connecteur Rouge ? (qui devrait correspondre à TEL+/TEL-/MUTE)

Où suis je censé connecter les fils :

 

GND

K Bus

C-BUS H

C-BUS L

12V

 

Merci beaucoup pour ceux qui auraient le temps de répondre, en contre partie, je m'engage à créer un Tuto avec photos de l'installation complète (dépose et montage des modules)

Lien vers le commentaire
Partager sur d’autres sites

Le connecteur rouge vient se brancher sur la cosse du câble Plug & Play qui est reliée uniquement par 3 fils (TEL+ TEL- et MUTE).

Lien vers le commentaire
Partager sur d’autres sites

Merci pou ta réponse (en plus du PM) mais je crois ne pas avoir encore bien compris : je m'explique.

Les trois cables qui sont connectés sur le connecteur 10pins de mon faisceau en photo (un fil jaune sur pin1, un vert sur pin3 et un bleu/violet sur pin4) ne sont pas repérés.

Je ne sais donc pas comment les relier à l'arrière de mon RNSE

 

à priori, si j'ai bien compris sur :

 

- Mute () -> Pin 11 du connecteur D (Tel Mute) RNS-E

- NF + -> Pin 12 du connecteur C (Tel NF in +) RNS-E

- NF - -> Pin 6 du connecteur C (Tel NF in -) RNS-E

 

Pour simplifier, je n'ai pas de repérage sur quel fil est Mute, NF+ et NF- !

 

Qu'appelles tu connecteur Plug and Play ? (est-ce celui qui est en photo dans mon post ?)

 

Merci encore,

 

je suis sur MSN, si c'est ton cas, contacte moi en PM, je te donnerai mon MSN

Lien vers le commentaire
Partager sur d’autres sites

Hum, en fait, c'est une install d'origine ton RNS-E ?

 

Car si c'est le cas, tu n'as pas de câble de type "Plug & Play" !

 

Pour les pins, tout est indiqué sur le haut du RNS-E une fois sorti ;)

Lien vers le commentaire
Partager sur d’autres sites

Merci !

Est ce que ça veut dire (car j'ai bien un RNS-E d'origine) que je doit couper les câbles TEL+/ TEL- et MUTE du connecteur rouge pour les ponter sur les pins correspondants au niveau des connecteurs D et C du RNS-E ?

Merci encore pour cette précision

Lien vers le commentaire
Partager sur d’autres sites

Merci !

Est ce que ça veut dire (car j'ai bien un RNS-E d'origine) que je doit couper les câbles TEL+/ TEL- et MUTE du connecteur rouge pour les ponter sur les pins correspondants au niveau des connecteurs D et C du RNS-E ?

Merci encore pour cette précision

 

Oui

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...