Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Salut a tous,a partir de 180 j'ai une mauvaise odeur ds ma voiture comme une odeur d'echappement.

Est ce que quelqu'un a deja eu ce probleme??? bleble.gif

Lien vers le commentaire
Partager sur d’autres sites

Salut a tous,a partir de 180 j'ai une mauvaise odeur ds ma voiture comme une odeur d'echappement.

Est ce que quelqu'un a deja eu ce probleme??? bleble.gif

89824[/snapback]

 

 

...oui.

 

Vérifie que ton bouchon de remplissage d'huile moteur est bien fermé.

Lien vers le commentaire
Partager sur d’autres sites

Il te faut ca user posted image

 

Demande a pierot c devenu un specialiste. bigsmile.gif  bigsmile.gif  bigsmile.gif  bigsmile.gif

Envoie lui un MP LIEN direct

89830[/snapback]

 

 

je lui ai envoyer un MP mais apparment c'est pas lui qui a eu ce probleme

89998[/snapback]

 

 

MdrDevil.gifMdrDevil.gifMdrDevil.gif

vert.gif

 

Pierot tu as reçu le mp?

 

@dpa93: c'est un reglement de comptes entre Pierot et King26 a propos des petits sapins.

Lien vers le commentaire
Partager sur d’autres sites

@dpa93: desolé d'avoir un peu pourri ton post mais j'avais une raison,lit le debut du post qui est epinglé "loft ttboys" tu comprendra.

Sinon pour ton probleme d'odeur c bizarre qu'elle n'apparaisse que passé 180km/h.

La je vois pas d'ou sa vient.

Lien vers le commentaire
Partager sur d’autres sites

Sinon pour ton probleme d'odeur c bizarre qu'elle n'apparaisse que passé 180km/h.

La je vois pas d'ou sa vient.

90080[/snapback]

c'est son permis qui commence a carboniser biere.gif

Lien vers le commentaire
Partager sur d’autres sites

Non c'est pas mon permis qui commence a cramer biggthumpup.gif

Par contre je ne sais tjrs pas ce qu'est cette odeur bleble.gif

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...