Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

help ! voyant airbag allumé!


Messages recommandés

Bonjour pouvez vous me dire comment initialiser mon temoin airbag ,car en passant l'aspirateur sous mon siege j'ai debranché un fil et en rallumant mon moteur "airbag" s'est affiché!

 

Y'a t il une ame genereuse pour me le remettre a zero sans passer par VAG et me facturer cela ...........€?

 

Merci.

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Essaye par toi même en débranchant la batterie pendant 1/2heure : le calculateur va se réinitialiser et il est probable que le voyant s'éteigne, ( enfin chez peugeot çà marche.........)

 

sinon un VAG-COM, mais chez Aui c'est pas sur qu'il te le facture surtout si tu le fait au cours d'un entretien ou autres......

Lien vers le commentaire
Partager sur d’autres sites

Desolé mais le temoin reste allumé,..............quelqu'un a une autre suugestion?

merci

Lien vers le commentaire
Partager sur d’autres sites

Je l'ai fait aujourd'hui chez VW au service Express, le gars m'a passé la valisé 5051, et ne m'a rien facturé. Faut dire ça prends 5 minutes !

Au pire c'est une interro diagnostic et c'est un forfait de 16€, donc c'est pas la mer à boire.

Lien vers le commentaire
Partager sur d’autres sites

:P

ca y est probleme resolu,c'est un fil dans la connectique sous le siege qui etait coupé,diagnostic gratuit par un jeune mecano Audi Pillon a Orleans.

"Airbag" effacé!

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Tu sais ce que la vag-com donnais comme code default? j'ai aussi le voyant allumé, j'ai beau l'enlevé il revient tout de suite à la charge :(

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...