Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[8L]Boite de vitesse


troglokhan
 Partager

Messages recommandés

Slt à tous,

Audi A3 TDI 130, modèle 2002, 70 000 kms

Fidèle à la marque depuis des années, je rencontre un problème aujourd'hui qui me met en colère :furious:

Je vous explique, je rentre chez moi ce midi pour déjeuner, aucun problème, je vais pour repartir : impossible de passer ma marche arrière !!! donc impossible de sortir de chez moi. Après différents essai de passages de vitesses (1ere, 2em...6eme...1ère) la marche arrière se débloque ... hourra !!!

Mais quelle ne fut pas ma stupeur en m'apercevant que maintenant c'est la 1ère et la 2eme qui s'enclenche mais quand je débraye pour commencer à rouler le véhicule répond comme si il était au point mort..????? En résumé, moteur éteint : j'arrive sans aucune difficulté à passer mes vitesses sans débrayer. Moteur en marche : j'arrive à être en 1ère ou en 2ème sans caler et sans débrayer également.

Pour rouler il faut que je passe ma 3e....vous trouvez ça normal vous ???? :eldiablo:

En ce moment, ma voiture est en concession, remorquage obligé cet après midi, mais j'appréhende le diagnostic......

Pouvez-vous m'indiquer si cela est normal vu le nombre de kms ?

Quelle serait la panne ? (boite, embrayage)

Quelle sera mon coût de réparation.....je m'attends au pire !?

Audi peut il prendre en charge une partie des réparations ?

merci à tous.

Lien vers le commentaire
Partager sur d’autres sites

Dans le meilleur des cas c'est juste un réglage de la commande de boite... je croise les doigts pour que ça ne soit pas autre chose :( (embrayage = 1000€, boite peut-être 3000...)

Lien vers le commentaire
Partager sur d’autres sites

Ouais, pour moi aussi, ça semble être la commande de boîte (la tringlerie) :unsure:...

A priori moins coûteux, que s'il fallait ouvrir la boîte (genre fourchette, pignon ou synchro à remplacer)...

Lien vers le commentaire
Partager sur d’autres sites

slt,

 

pas de nouvelles de mon concessionnaire, techniciens débordés, pas de véhicule de prêt non plus, bref je me retrouve dans les choux pour mini 1 semaine d'après eux.....ça fait toujours plaisir de claquer de la tune dans une marque réputé et de se retrouver le bec dans l'eau dès que qqchose ne vas plus.....finalement.....ils sont tous parreil qque soit la marque acheté....pfff

 

D'après les infos que j'ai eu c'est peut être des connecteurs dans la boite qui sont sautés...à suivre.

Je me demande qu'elle est l'intérêt de toujours faire ses révisions chez Audi vu leur réactivité en cas de problème, en plus ça coute plus cher qu'ailleurs....

Je suis dég .. en plus la nouvelle TT me plait beaucoup je pensais changer l'année prochaine (attendre que les premiers modèles fasse leurs tours de roues...) maintenant je vais peut être revoir ma copie et partir vers une autre marque..

 

Dis moi Bap33, ce problème t'ai arrivé il y a longtemps ? cela t'a t il couté cher ?

 

merci

@+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...