Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

ènième problème de clef


Messages recommandés

Bonsoir à tous ! post de désespoir, j'ai tout tenté mais sans succès

j'ai récemment acheter un A6 c6, en sachant que le verrouillage à distance ne fonctionne pas

cependant :

quand j'appuie sur la clef, la led rouge clignote

quand j'appuie sur la clef, les anti-brouillard s'allument

 

cependant, impossible de verrouiller ou déverrouiller

Auriez vous une idée ? une solution ?

le seul défaut qui revient est 01176 : key no signal/ communication 

Lien vers le commentaire
Partager sur d’autres sites

 mais si les AB s'allument, c'est que ca reconnait la clef...

Lien vers le commentaire
Partager sur d’autres sites

il y'a une procédure dans le topic je ne sais ou pour reprogrammer la clé (pas l'antidémarrage mais la partie verrouillage - déverouillage)

faut fouiller je pense qu'il y'a eu un soucis dans l'adaptation du ' module confort '

d'apres moi il faut aller voir la dedans dans le VCDS : dsl vidéo pas en francais mais a voir dans le menu

le module confort c'est le le gros boitier noir a l'arriere droit coté des fusibles

 

par contre tu as un code défault 01176 et la je comprend pas , d'apres moi ca serais l'immo de la voiture donc tu devrais ne pas pouvoir démarrer la je cale 

je vais dire une bétise mais si par hazar ta voiture as été reprogrammé avec une immo off ? ? tu as le double des clé ? 

puisque le code signale que ton immobiliser n'est pas reconnu (le transpondeur de clé) 

clé d'origine ? immo ? 

 

solution démander a l'ancien proprio s'il a fait enlevé l'immo pour savoir la démarche a suivre

 

 

 

 

 

Modifié par helioman
Lien vers le commentaire
Partager sur d’autres sites

Merci beaucoup pour ta réponse

j'ai effectivement une deuxième clef qui ne verrouille/ déverrouille pas la voiture, mais permet de démarrer

en plus de cela, j'ai une petite clef noire 

l'ancien proprio n'a à priori rien toucher concernant l'immo, ça a simplement arrêté de fonctionner du jour au lendemain 

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...