Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

  • En ligne récemment   0 membre est en ligne

    Aucun utilisateur enregistré regarde cette page.

Doude

Besoin d’aide Code défaut

Messages recommandés

Bonjour,

 

Quelqu’un pour m’aider à déchiffrer les codes suivants s’il vous plaît?

 

Je n’arrive pas à allumer les écrans appuie tête d’origine. Et pas de music via l’AMI d’origine.

 

Audi q7 4L de 2008

-------------------------------------------------------------------------------

Adresse 46: Module confort Labels:. 4L0-910-289.lbl

No. pièce Log: 4L0 910 289 F Mat: 4L0 907 289 C

Pièce: Komfortgeraet H08 0060

Révision: 0060 --- No. de série: 01105088360000

Codage: 7610609

No. Atelier: WSC 31414 790 00001

VCID: 336554B752AFC0D218-8067

Sous-système 1 - No. pièce: 1K0 951 605 C

Pièce: LIN BACKUP HORN H03 1301

Sous-système 2 - No. pièce: 4F0 910 177

Pièce: Innenraumueberw.H01 0020

1 Code défaut trouvé:

01134 - Avertisseur d´alerte (H12)

012 - Défaut électrique dans le circuit électrique

Capture:

Etat du défaut: 01101100

Priorité du défaut: 3

Fréquence du défaut: 254

Compteur de RAZ: 118

Kilométrage: 108600 km

Heure: 0

Date: 2017.02.11

Temps: 08:30:06

 

-------------------------------------------------------------------------------

Adresse 47: Sonorisation Labels: Aucun

No. pièce Log: 4L0 910 466 Mat: 4L0 035 466

Pièce: BO_Q7 H06 0810

Révision: 02S00000 No. de série: 02510070000303

Codage: 0000122

No. Atelier: WSC 31414 790 00001

VCID: 6ADB89D345E5411A6B-803F

Sous-système 1 - No. pièce: 4L0 910 465

Pièce: BO_Q7_SLAVE H41 0770

Sous-système 2 - No. de série: 02011070000805

Sous-système 3 - No. de série: 0220.11.070000000100030668ÿ

 

Sous-système 4 - No. de série: 030668ÿ

1 Code défaut trouvé:

00003 - Calculateur

014 - Défectueux/défectueuse(s) - Intermittent

Capture:

Etat du défaut: 00101110

Priorité du défaut: 1

Fréquence du défaut: 1

Compteur de RAZ: 86

Kilométrage: 108202 km

Heure: 0

Date: 2016.12.26

Temps: 19:49:38

Capture:

Tension: 14.00 V

Température: 17.0°C

Bits: 00001000

Bits: 11000000

Bits: 00000111

 

-------------------------------------------------------------------------------

1E-Lect. multiméd. 2 -- Etat: Impossible à contacter 1100

No. Atelier: WSC 31414 790 00001

VCID: 2D5142CFB48B96224E-8079

1 Code défaut trouvé:

02077 - Mediaplayer Position 2 (R119)

004 - Aucun(e) signal / communication

Capture:

Etat du défaut: 01100100

Priorité du défaut: 3

Fréquence du défaut: 1

Compteur de RAZ: 112

Kilométrage: 119400 km

Heure: 0

Date: 2018.10.23

Temps: 22:22:43

 

-------------------------------------------------------------------------------

Adresse 1E: Lect. multiméd. 2

Impossible à contacter

-------------------------------------------------------------------------------

 

 

Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Salut d’apres Le premier défaut il s’agirais De ton’module confort 

as tu essayer à tout hasard de faire un reset du MMI 

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci pour la réponse. Je n’est pas fait de reset du MMI. Je ne connais pas la procédure. Y’a t’il un risque a faire un reset?
J’avais penser à un mauvais codage. Je ne reçois pas la tv car le véhicule vient d’Allemagne. La bas il sont à l’analogique. J’ai un tuner tv hybride. Quel serait le code à inscrire via le vagcom

Merci


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci je viens de le faire et toujours rien. J’ai acheté les 3 cd de mis a jour. Je vais faire la mis à jour pour passer de 5150 à 5570. Voir se que ça donne. J’ai regardé les fusible ont l’air bon. Sinon il ne me restera plus qu’à trouver le module 4l0035211 pour voir s’il et HS.. quelqu’un connaîtrait il sont emplacement dans la voiture ?

9698cfb29d7e94889a01b4cb18f6f0ea.jpg




Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Suite pb tv + ami + écran appuie d’origine...

Pas de tv depuis le rapatriement du véhicule en France. L’ AMI d’origine ne fonctionne pas. Les écrans appuie tête ne fonctionne pas non plus j’ai vérifié les fusible il ont l’air correct. J’ai démonté le changeur dvd dans le coffre et là surprise! Je pense qu’il y’a des dégâts.... sur le boîtier 4l0035211...

Je ne c’est pas s’il y’a un lien entre l’ami et le module 4l0035211 qui commande le changeur 6 DVD qui se trouve à droite dans le coffre. Je vais démonter l’ami suis se trouve sous l’accoudoir central.

4189f4352f3d48c9856264349c2a9134.jpg

40da5145afb935bb747ecdd4ad4aee72.jpg

f9332a60b7c285249f915647448a7275.jpg

804b81cf42612d3c6edecb42adef4823.jpg

adfdcc978ebfcaa98600b07efc04d348.jpg

fb0a7bed4306a40a1c313d49d8503b1c.jpg

cb8e430a23c26498a74519b592449218.jpg

6f7a74b0efcfb53e51f5bbb3b20826c0.jpg

b61c33af799a1f51275777e239d364db.jpg

193192f23c594614c96583192a429487.jpg

df73076dec8e9c5425b4f978aad71417.jpg

Il ne me reste plus qu’a changé le boîtier. Je ne pense pas que nettoyer le broche suffira. Je me demande s’il ne faut pas changer les connections également. Je ne sais pas s’il faut changer le changeur dvd aussi.

Voici le mien

cdfaee44132c5c693132bcc5167af73f.jpg

9b847bba5f46dbaaf74a17bc2fa5e66e.jpg

Et voici se que je trouve sur eBay

62f502b324d5eb1b6c9f86378e92f177.jpg

13f88f6ff88a5207b906061e7c86c8bd.jpg

d433c621db42b44e6144e4d70eb20f65.jpg

Les références sont les mêmes seul la lettre à la fin diffère.

Pareil pour le module de commande ma référence et 4l0035211.

Sur eBay je trouve

647f15a1bf459b91cd12eadbf70a4eb4.jpg

f6ff4408dc56221909d7dd14efed7d13.jpg


Quelqu’un peux m’aider sur mes choix ?

Quelqu’un aurez il des notions sur l’ami ? Tout en sachant que celui-ci n’apparaît pas dans le menu mmi

Merci d’avance



Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Désolé je pourrais pas t'aider la desdus jamais eu le module AMI sur mes Q7 par contre je sais que l'on peut changer la valeur de la vitesse pour que l'écran devant reste en marche jusque 250km/h 😂

Partager ce message


Lien à poster
Partager sur d’autres sites

Merci,

Ça m’intéresse


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Une question concernant la tv. J’ai le tuner hybride qui ne marche pas en France... est-ce que c’est possible de passer en mpeg4 ? En sachant que j’ai le mmi 2g high. Un module a ajouté ou changer de tuner?


Envoyé de mon iPhone en utilisant Tapatalk

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×