Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Pour tous les nouveaux inscrits...

Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de notre charte d'utilisation et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

Doude

Utilisateur
  • Compteur de contenus

    42
  • Inscription

  • Dernière visite

À propos de Doude

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Kalid
  • Localisation
    BENTIROU
  • Marque et modèle
    Audi q7
  • Motorisation
    4.2l

Visiteurs récents du profil

112 visualisations du profil
  1. Quelle chance, j’ai beau chercher je ne trouve pas vraiment de garagiste à la bonne réputation sur Toulouse. Après je suis originaire de Bourgogne. Je remonte assez souvent. Je vais étendre mes recherches dans le coin... Merci Envoyé de mon iPhone en utilisant Tapatalk
  2. Pour ceux que ça intéresse j’ai installé une tablette... tuto visible dans la session q5 et a6. Avec ça ont garde toutes les options d’origine + Waze, Google map, musique Bluetooth, deezer.. tv.. vidéo a Envoyé de mon iPhone en utilisant Tapatalk
  3. Merci Pascal. Je suis sur Toulouse. Quelle garage me conseille tu? J’ai fait la révision chez audi dès 120000km il y’a 3 semaine... 941 €, il ont réussi à me dérégler audi side assist... Il m’on envoyé chez audi labege pour le parametrage.... Envoyé de mon iPhone en utilisant Tapatalk
  4. Bonjour à tous, J’ai un petit soucis. J’ai un Grincement et/ou couinement lorsque je tourne le volant à l’arrêt ou lors de petites manœuvre. Quelqu’un a déjà eu de genre de pb? Merci d’avance Envoyé de mon iPhone en utilisant Tapatalk
  5. Pour m’a par j’ai gardé la fonction d’origine et j’ai mis Waze sur la tablette les deux fonctionne parfaitement. J’ai fait une vidéo, mais je ne sais pas comment la mettre sur le tuto. Envoyé de mon iPhone en utilisant Tapatalk
  6. J’utilise le Bluetooth pour envoyer de la musique depuis YouTube vers la tablette. Envoyé de mon iPhone en utilisant Tapatalk
  7. Peut-être mais ça fonctionne Envoyé de mon iPhone en utilisant Tapatalk
  8. C’est les réglages conseillés par le vendeur. Pour q7 avec mmi 2g+ , avec ça je n’est plus le problème de swich d’un écran à l’autre lors de l’activation du clignotant Envoyé de mon iPhone en utilisant Tapatalk
  9. Et bien moi, le vendeur m’a dit de désactivé la caméra 360 degré dans le menu et depuis plus de switch lors de l’activation des clignotant Envoyé de mon iPhone en utilisant Tapatalk
  10. Cela fonctionne déjà en automatique,!seulement quand j’enclenche la marche arrière pour les manœuvres en marche avant, j’appuie sur le P assist... Envoyé de mon iPhone en utilisant Tapatalk
  11. C’est le même que le vôtre je suis contraint de rebrancher celui d’origine. Sauf si j’arrive à trouver un pontage en Y. Je ne pense pas que ça existe je vais quand même poser la question au vendeur Envoyé de mon iPhone en utilisant Tapatalk
  12. Bonjour à tous. J’ai réglé le problème audio de la tablette. Rien à voir avec les réglages Aux dans le menu bleu. L’adaptateur AMI fourni par le vendeur était HS. J’en ai commandé 1 sur Amazone et tout fonctionne. Par contre j’ai 2 autres petit souci : 1er souci lorsque je met les clignotants l’ecran Androïde bascule automatiquement sur l’écran MMI. Et lorsque le clignotant s’arrête il re- bascule sur l’écran androïde. Y’a t’il un réglage à faire sur la tablette ? 2ieme souci sur la façade chromée j’ai le bouton park assist pour enclencher les détecteurs avant ou arrière plus caméra de recule en recevant le pack tablette + support je n’ai pas le bouton. Y’a t’il une alternative pour garder cette option. Avec le q7 surtout dans le parking en sous-sol de chez-moi j’ai un grand intérêt à garder cette option... Je vais probablement rebrancher le petit câble sur le bouton en question. J’ai fait plusieurs photos lors de l’installation si ça intéresse quelqu’un qui veut faire le montage sur q7 je pourrais les poster dès que j’aurai complètement fini... Voici le bouton park assit qui me chagrine.., Envoyé de mon iPhone en utilisant Tapatalk
  13. Ok merci j’essaierai demain Envoyé de mon iPhone en utilisant Tapatalk
  14. Bonjour, J’ai monté la tablette cette après-midi. Les options d’origine fonctionne. J’ai fait les différents réglages. Par contre depuis la tablette je n’est pas de son. J’ai téléchargé YouTube pour faire un essai. Sur le menu mmi j’ai ça Quelqu’un à t’il eu de soucis? Merci pour votre aide Ps: c’est un audi q7 mmi 2g high Envoyé de mon iPhone en utilisant Tapatalk
  15. Real Media Shop Envoyé de mon iPhone en utilisant Tapatalk

Rappel sur la diffamation et la calomnie

La diffusion d’informations fausses ou erronées visant à déstabiliser, voire à compromettre l’intégrité d’autrui, voire même jugée tendancieuse ou malhonnête, pourra être considérée comme de la diffamation pouvant faire valoir nos droits en déposant plainte contre les auteurs de ces propos.

C'est pourquoi, vous êtes tenus de respecter notre Charte d'Utilisation à l'instant même que vous vous trouvez dans ces lieux.

AudiPassion (Officiel) sur Facebook

Groupe Facebook Officiel du Forum.

AP_Logo_FB

×
×
  • Créer...