Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue
  • Bonjour et bienvenue à toutes et à tous, chers passionné(e)s ! AudiPassion a le plaisir de vous souhaiter la bienvenue sur le Forum... Merci aux nouveaux inscrits de vous présenter "ICI" dans cette section:   PRÉSENTATION - Votre garage   !

Doude

Utilisateur
  • Compteur de contenus

    38
  • Inscription

  • Dernière visite

À propos de Doude

  • Rang
    P'tit néophyte

Information de profil

  • Sexe
    Homme
  • Prénom
    Kalid
  • Localisation
    BENTIROU
  • Marque et modèle
    Audi q7
  • Motorisation
    4.2l

Visiteurs récents du profil

69 visualisations du profil
  1. Pour m’a par j’ai gardé la fonction d’origine et j’ai mis Waze sur la tablette les deux fonctionne parfaitement. J’ai fait une vidéo, mais je ne sais pas comment la mettre sur le tuto. Envoyé de mon iPhone en utilisant Tapatalk
  2. J’utilise le Bluetooth pour envoyer de la musique depuis YouTube vers la tablette. Envoyé de mon iPhone en utilisant Tapatalk
  3. Peut-être mais ça fonctionne Envoyé de mon iPhone en utilisant Tapatalk
  4. C’est les réglages conseillés par le vendeur. Pour q7 avec mmi 2g+ , avec ça je n’est plus le problème de swich d’un écran à l’autre lors de l’activation du clignotant Envoyé de mon iPhone en utilisant Tapatalk
  5. Et bien moi, le vendeur m’a dit de désactivé la caméra 360 degré dans le menu et depuis plus de switch lors de l’activation des clignotant Envoyé de mon iPhone en utilisant Tapatalk
  6. Cela fonctionne déjà en automatique,!seulement quand j’enclenche la marche arrière pour les manœuvres en marche avant, j’appuie sur le P assist... Envoyé de mon iPhone en utilisant Tapatalk
  7. C’est le même que le vôtre je suis contraint de rebrancher celui d’origine. Sauf si j’arrive à trouver un pontage en Y. Je ne pense pas que ça existe je vais quand même poser la question au vendeur Envoyé de mon iPhone en utilisant Tapatalk
  8. Bonjour à tous. J’ai réglé le problème audio de la tablette. Rien à voir avec les réglages Aux dans le menu bleu. L’adaptateur AMI fourni par le vendeur était HS. J’en ai commandé 1 sur Amazone et tout fonctionne. Par contre j’ai 2 autres petit souci : 1er souci lorsque je met les clignotants l’ecran Androïde bascule automatiquement sur l’écran MMI. Et lorsque le clignotant s’arrête il re- bascule sur l’écran androïde. Y’a t’il un réglage à faire sur la tablette ? 2ieme souci sur la façade chromée j’ai le bouton park assist pour enclencher les détecteurs avant ou arrière plus caméra de recule en recevant le pack tablette + support je n’ai pas le bouton. Y’a t’il une alternative pour garder cette option. Avec le q7 surtout dans le parking en sous-sol de chez-moi j’ai un grand intérêt à garder cette option... Je vais probablement rebrancher le petit câble sur le bouton en question. J’ai fait plusieurs photos lors de l’installation si ça intéresse quelqu’un qui veut faire le montage sur q7 je pourrais les poster dès que j’aurai complètement fini... Voici le bouton park assit qui me chagrine.., Envoyé de mon iPhone en utilisant Tapatalk
  9. Ok merci j’essaierai demain Envoyé de mon iPhone en utilisant Tapatalk
  10. Bonjour, J’ai monté la tablette cette après-midi. Les options d’origine fonctionne. J’ai fait les différents réglages. Par contre depuis la tablette je n’est pas de son. J’ai téléchargé YouTube pour faire un essai. Sur le menu mmi j’ai ça Quelqu’un à t’il eu de soucis? Merci pour votre aide Ps: c’est un audi q7 mmi 2g high Envoyé de mon iPhone en utilisant Tapatalk
  11. Real Media Shop Envoyé de mon iPhone en utilisant Tapatalk
  12. Pourtant quand je regarde la photo Numéro 12 de lip44. Le MOST UNIT 3G/3G+ à l’ère d’être branché sur les câbles fournis avec la tablette. Peut-être une différence entre le 2g et le 3g. J’ai envoyé un mail à Real média stop en Allemagne. J’ai acheté la tablette chez eux il vont sûrement me conseiller. Par contre je dois repousser le montage à le semaine prochaine... Envoyé de mon iPhone en utilisant Tapatalk
  13. Bonjour à tous, Je m’attaque à l’installation de la tablette sur un q7. J’ai reçu avec la tablette le MOST UNIT AUDI 2G/2G+ par contre aucun câble fourni n’est compatible au branchement de celui-ci? Quelqu’un aurait une idée. Peut-être un câble au niveau de la voiture. Je n’est encore rien démonté... Envoyé de mon iPhone en utilisant Tapatalk
  14. Vous pensez que c possible? Envoyé de mon iPhone en utilisant Tapatalk
  15. À découvrir sur eBay AUDI Q7 2006 - 2008 2G MMi Integrated Apple CarPlay Android Auto Install Kit Envoyé de mon iPhone en utilisant Tapatalk
×