Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

[Présentation] - xlucky57


Messages recommandés

Bonjour a tous , voila je me présente ici en tant que nouveau membre et nouveau propriétaire d'une Audi S3.

 

Je me suis inscris ici pour trouver une solution a mon problème qui me traquasse un petit moment déjà :angry: 

 

J'ai 28 ans et je possède une Audi S3 2.0 TFSI QUATTRO 265ch 2ème génération de 2007 depuis le mois d'Octobre 2017 et elle a 115000 km au compteur (en photos en pièces jointes).

Je rajouterais d'autres photos en extérieurs par la suite dès qu'il fera plus beau en Moselle car pour le moment c'est bien pourri :AP-Smiles_u1F62B:

Avant ce petit bolide , je possédais comme premier véhicule une Renault Clio essence de 75ch , après une Peugeot 306 1.6 TD de 90 ch et ensuite une Ford Focus TITANIUM 1.8 TDCI de 115ch de 2007.

Et comment dire , il n'y a pas photos de la différence !! Un vrai plaisir !!!  :ap: 

J'ai opté pour ce choix car je voulais absolument repasser en essence et si déjà,  passer à un niveau supérieur et pour le moment je n'ai rien a dire même si sa fait bientôt seulement 6 mois que je la possède.

Les choses que j'ai changé pour le moment sur le véhicule c'est de passer tout l’éclairage en LED , intérieur comme extérieur. Me reste juste les anti-brouillard avant à changer.

J'au aussi remis les jantes d'origine et ainsi repasser en dimension de pneus d’origine aussi car quand je l'ai acheté les jantes et les pneus étaient un peu plus large mais toujours en 18 pouces. 

En espérant compter sur vous tous pour trouver une solution a mon problème :) , merci d'avance .

 

 

InkedDSC_0435_LI.jpg

InkedDSC_0436_LI.jpg

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...