Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème feu stop arrière central


metamax
 Partager

Messages recommandés

Je viens de prendre livraison de mon A5 SportBack 190 TDI.

 

Mon feu stop arrière central pose problème.

 

Certains jours il fonctionne, d'autres pas avec erreur au MMI.

 

Certains ont ce problème ?

 

Lien vers le commentaire
Partager sur d’autres sites

Non je n'ai pas ce pb mais ca semble bien éligible à une prise en charge sous garantie... Je suggère une photo de l'erreur sur le MMI et petit tour chez Audi pour savoir si c'est un pb connu

Lien vers le commentaire
Partager sur d’autres sites

Merci pour ton retour.

 

Sur le MMI jai un joli message comme quoi le feu arrière ne fonctionne pas.

 

Je suis passé au garage et ils nont pas trouvé.

 

Rdv prévu pour tout démonter, feu, faisceau, ...

Ça commence bien :-(

Lien vers le commentaire
Partager sur d’autres sites

Nouvelle info :

Cest aléatoire.

Parfois as derreur et il sallume.

Parfois erreur et il ne fonctionne pas.

Ça dépend des jours...

 

Oui ça ne doit pas être bien grave mais Je me serais bien passé de désosser une voiture neuve pour remonter tout au long du faisceau et trouver la pane :-(

 

Oui vu que cest arrivé le jour de la livraison de la voiture aucun souci de couverture et prêt dune boiture prévu pendant la réparation. Rdv dans 10 jours.

Lien vers le commentaire
Partager sur d’autres sites

C'est malheureusement le genre de petit problème qui peut facilement t'accompagner toute la durée de vie du véhicule... ma précédente A3 faisait griller systématiquement la même ampoule d'éclairage d'immatriculation à intervalles réguliers, et Audi malgré 3 interventions n'a rien pu solutionner.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...