Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème clim Q7


ctophe33
 Partager

Messages recommandés

Bonjour , j'ai un souci de clim sur un Q7 2008 elle fonctionne pas a cause du premier défaut .Au début avant d'avoir ce défaut la ventilation ne fonctionné pas .J ai démonté le moteur du ventilateur qui etatit grippé et maintenant celui ci souffle bien .
Qui peut me dire la marche à suivre pour faire le réglage de basse avec VAGCOM ou Odis

 

01087 - Réglage de base non effectué
005 - Réglage de base / adaptation inexistant ou erroné

00728 - Potentiomètre dans le servomoteur d´aérateur central gauche (G136)
007 - Court-circuit à la masse

 

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Normalement, il faut aller dans le calculateur 08 puis sélectionner la fonction 04 (réglages de base) puis sélectionner réglage de base des actionneurs dans le menu déroulant.

@+

Lien vers le commentaire
Partager sur d’autres sites

  • 3 semaines plus tard...

Bonjour , alors impossible d'avoir le menu déroulant réglage de base dans la fonction 04 .

 

Maintenant j'ai deux codes defauts :

 

Réglage de base non effectué

Transmetteur pression G85

 

et toujours pas de froid ...

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Tu es sur que c'est le G85 qui est décrété en défaut et pas plutôt le V85 (actionneur du volet de dégivrage)? car le G85 est le capteur rotatif derrière le volant. Il sert pour la fonction ESP en indiquant au calculateur ABS l'angle de braquage du volant.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...