Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A8 W12: Systeme d'air secondaire, debit incorrect


joao_manu
 Partager

Messages recommandés

Bonjour,

 

J'ai un soucis de débit incorrect (P1497, banc 3) système d'air secondaire. A8 2005 W12.

Audi me dit que mes trous au niveau de la culasse utilisés par le circuit d'air secondaire (qui limite la pollution au démarrage) sont encrassés d'ou le problème de debit d'air qui allume un voyant régulièrement.

Audi ne sont pas arrivés a nettoyer les trous avec un fluide et leur seule solution c'est un nettoyage manuel ce qui reviens a déculasser. C'est hors de prix...

Quelqu'un a t'il eu une experience similaire?

 

Personnellement je préférerais juste reprogrammer pour effacer de façon definitive les codes d'erreurs liés au circuit d'air secondaire (qui n'affecte que la pollution au démarrage).

Par contre je ne sais pas qui est capable de faire cette manipulation...

 

Des idées... conseils?

Merci!

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Une présentation de toi et ta voiture avec des photos serait sympa. :icon_smile:

 

Pour la reprogrammation c'est possible, mais je ne sais pas si dans ce cas il ne faudrait pas condamner complétement les arrivées d'air sur la culasse.

 

Un bon reprogrammateur devrait savoir faire ça. As tu posé la question à des gens qui font des reprog par chez toi ?

Modifié par Jerem-16
Lien vers le commentaire
Partager sur d’autres sites

Ah bizarre, un ami avec un rs4 B5 l'a fait supprimer sur la gestion moteur (et ensuite mis en place des plaques sur les entrées d'air de la culasse) par un préparateur. Je vais lui redemander son nom.

Modifié par Jerem-16
Lien vers le commentaire
Partager sur d’autres sites

De rien, mais on attends toujours la présentation avec des photos/détails de ton bolide :icon_biggrin:

Modifié par Jerem-16
Lien vers le commentaire
Partager sur d’autres sites

Bienvenue ici .

 

Je pense que Jerem a bien resumé " mon experience" avec mon rs4 B5.

Je n'ai pas supprimer la pompe a air secondaire pour les meme raison que toi , mais DK TRONIC pourra te le faire sans problème , il est très sérieux .

Lien vers le commentaire
Partager sur d’autres sites

je préfère ne pas laisser ce voyant allume vu qu'il peut indiquer bien d'autres erreurs..

Il n'y a pas d'urgence toutefois. Je ferais la reprogrammation a l'occasion quand il se rallumera.


meme souci pour ma part depuis 5 ans! Miraculeusement il s est eteind tout seul devant mes yeux pendant 3 semaines et rallumé hier

Tu n'as jamais tente une reprog?

Modifié par joao_manu
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...