Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Miroirs électrochromes extérieurs


Messages recommandés

Bonjour

 

suite au montage de mon rétro electrochrome extérieur je viens d'acheter les miroirs extérieurs électrochrome

 

Suite a ce topic

 

http://forums.audipassion.com/topic/83138-retro-ext-journuit/

 

j'ai commencé le câblage des miroirs mais comme mis dans le topic je n'ai aucun fil qui arrive et donc qui repart sur la centrale de couplage Orange au pied conducteur

 

Je cherche donc a câbler les broches 7 et 8 du moteur de leve vitre

 

Si vous avez un schéma ou la localisation sur quel fils je dois câbler ceux ci

 

Pareil il me faudrait la référence :

 

Des cosses femelles du connecteur entre le châssis et la portière AV conducteur

Des cosses mâles du connecteur entre le châssis et la portière AV conducteur

 

Des cosses femelles du connecteur noir 10 voies au niveau du moteur de vitre av conducteur

 

Merci de votre aide surtout au niveau du câblage

Lien vers le commentaire
Partager sur d’autres sites

  • Réponses 112
  • Créé
  • Dernière réponse

Classement des membres dans ce topic

Classement des membres dans ce topic

Certainement car ton instal est en seconde monte ;)

 

Ou est branché ton alim du retro inter ?

 

Perso je me repiquerai dessus ;)

Lien vers le commentaire
Partager sur d’autres sites

Je me suis mal exprimé, l'elechtrochrome du miroir il fonctionne comment ?

 

Un courant qui vient teinter ou non le miroir je suppose, il y a pas d'alim de celui-ci ?

Lien vers le commentaire
Partager sur d’autres sites

alim 12V et après commande par la centrale donc rien a voir

 

il faut trouver le cablage des miroirs extérieurs

Lien vers le commentaire
Partager sur d’autres sites

non comme dis plus haut je l'ai rajouté comme le montage d'origine j'avais fait un topic a l'installation du rétro et de l'allumage auto des feux

 

Donc je voulais connaitre le schéma de câblage surement avec ELsawin

Lien vers le commentaire
Partager sur d’autres sites

tu aurais pas ELSAWIn dedans y a les schémas

 

Desolé non, je doit avoir les liens pour le ... Euh... L'avoir :bigsmile: mais j'ai jamais réussi à l'installer, trop lourd à faire tourné...

Lien vers le commentaire
Partager sur d’autres sites

mince

 

sinon regarde le lien de mon install de base si tu as une idée de câblage des miroirs

Modifié par vr6man
Lien vers le commentaire
Partager sur d’autres sites

Il faudrait voir comment il est fait le faisceau, les deux fils du miroir il descendent jusqu'ou ?

 

aucune idée mais apparement il faut ramener les fils de l'habitacle vers les broches 7 et 8 du connecteur noir 10 broches du moteur de leve vitre

 

schema demain

a moins que nico passe par la

 

ok merci

Lien vers le commentaire
Partager sur d’autres sites

bon aller pour le cablage donc

on part de la pin 4 du retro inter pour aller a la pin 7 du connecteur 17 pins orange dans le pied de porte conducteur

ensuite de la 2 fils partent les deux vont dans la pin 19 des connecteurs 20 pins noire de chaque porte avant

de la chaque fil par vers la pin 7 du connecteur 10 pins noir du moteur de LV

apres on repart du retro pin 5 vers pin 8 du connecteur 17 pins orange pied de porte conducteur

ensuite les 2 fils vers le pin 9 de chaque T20 de porte

et direction la pin 8 du connecteur 10 pins de chaque moteur de LV*

voila apres les branchements jusqu au retros exter tu les as deja ?

si tu veux plutot un schema dis moi mais la c est pas mal comme ca

Lien vers le commentaire
Partager sur d’autres sites

j ai regarde ton schema pour la pose du retro interieur

et tu n avais pas cables les pin 4 et 5 donc c est pour ca que tu n avais rien sur le connecteur orange

j espere que tu les as gardes au chaud

Lien vers le commentaire
Partager sur d’autres sites

nickel

 

merci pour le schéma

 

quand tu parles des pin 4 et 5 du rétro j’espère que mon faisceau acheté chez kufatec les avaient sinon je suis bon pour les retirer

 

Montage dans une semaine et je vous tiens au courant du resultat

 

Les glaces sont arrivés et j'ai commandé les câbles pour faire le montage

Lien vers le commentaire
Partager sur d’autres sites

bonsoir tout le monde.

je vois qu'il y a des connaisseurs du système de rétros electrochrome alors je me permet d'exposer mon problème.

voila, j'ai une audi a4 b6 cab s line équipé d'origine des retros elctrochrome intérieur et extérieur, sauf qu'aucun d'entre eux ne marche malgré que le voyant vert s'allume, en sachant que le coté conducteur est endommagé (le liquide a coulé et sa fait une moitié marron et l'autre couleur miroir).

alors ma question est la suivante: est ce que le rétro cassé serait en cause du non fonctionnement des autres ??

Lien vers le commentaire
Partager sur d’autres sites

problème résolu.

c’était le contacteur de marche arrière qui reste coincé et vu que le rétro electrochrome se désactive en marche arrière c'est normal que sa ne marche pas, j'ai juste débranché le fusible pour faire le teste en attendant d'avoir le temps de réparer mon contacteur.

Lien vers le commentaire
Partager sur d’autres sites

cool

 

Justement quelqu'un sait si je dois câbler ou coder quelque chose pour avoir le miroir passager qui se baisse quand tu enclenche la marche AR car normalement je fais le montage de l'ensemble samedi prochain

Lien vers le commentaire
Partager sur d’autres sites

oui pour l'instant le câblage est fait du bouton, moteur de vitre, et au plancher

 

Pour finir le câblage du siège et du module mémoire il faut que je trouve la bonne ref du faisceau de siège mais la pas simple et je ne trouve pas

 

Après il me faudra changer les moteurs du siège

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...