Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Vidange boite audi S4


Messages recommandés

Salut à tous je suis en train de finir de remonter l'audi et j'ai un souci sur la vidange de la boite.

Il me semblais que la boite complette baignait dans la même huile, j'ai donc vidangé par le bouchon avant de vidange avant puis j'ai tenté par l'arrière et la étrangement beaucoup d'huile avait l'air de couler, comme si elle ne venait pas du même endroit. Jusque la pourquoi pas vu lma position du moteur.

J'ai rerempli par un bouchon a coté du cardan et aprè 1/2 litre elle s'est mises a débordée...bon.. j'ai donc tenté de remplir par les entrées de tuyaux de refroidissement et après avoir mis 1 litre pareil sa déborde. Pourtant audi annone 4 litres il me semble.

Je penssais que c'était comme sur ma a4 20vt mais il semblerais que non alor j'attend vos explications ;) merci d'avance

Lien vers le commentaire
Partager sur d’autres sites

Invité funzy74

sur mon audi 100 audi m'avais dit qu'il fallait lever un peu plus l'avant!!!! (pour pouvoir faire le niveau) alors peut être que toi c'est pareil !!

Modifié par funzy74
Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...