Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Gros Problème Moteur


ricou29
 Partager

Messages recommandés

Une Audi A6 V6 2L8 Essence 193cv carrosserie C5

Cela a commencé avec le démarrage qui est devenu difficile aussi bien a froid qu'a chaud, mais il y a des fois ou elle démarre correctement.

Ensuite sur autoroute, sans rouler très vitre 150/160, le moteur perd sa puissance, la voiture roule mais l'action sur la pédale d'accélérateur n'a aucun effet sur le moteur sauf sur le compte tour qui lui réagit

J'attends 3 a 4 min et la puissance revient.

Ce pb peut survenir une seule fois sur un trajet de 800 Km.

 

Chez Audi, test de l’électronique (tout OK), changement de certaine durite, rien n'y a fait.

Chez un spécialiste moteur (Garage DE Vincy a Sillingy dans la 74) qui a fait des test, un nettoyage complet de la rampe d'injecteur et qui a détecté un pb de compression.

 

Mes questions si quelqu'un pouvait m'aider:

Est ce déjà arrivé a quelqu'un d'entre vous?

Si oui, combien cela lui a t il coûté?

Si non est ce que cela peut venir d'autre part

 

J'attends avec impatience vos expériences sur ce sujet

 

Merci a vous tous

Lien vers le commentaire
Partager sur d’autres sites

Euh, il a combien de borne ton moteur ?

 

Il ta imprimé la prise de compression ? Il ta pas plutot parlé de la pression ? (pression d'essence).

 

Si c'est bien les compressions, faut ouvrir le moteur en deux, ca coute pas grand chose en pieces, et un bras en MO. Bien souvent, c'est moins couteux, en tout point, d'acheter un moteur d'occaz garanti chez un pro.

 

Pour ma part, ton mécano s'est planté, le probleme est ailleurs.

Lien vers le commentaire
Partager sur d’autres sites

Ensuite sur autoroute, sans rouler très vitre 150/160, le moteur perd sa puissance, la voiture roule mais l'action sur la pédale d'accélérateur n'a aucun effet sur le moteur sauf sur le compte tour qui lui réagit

 

Merci a vous tous

 

moi c'est cela que je ne comprends pas..

 

a vitesse donnée, avec un rapport engagé, le regime moteur est proportionnel a la vitesse de la voiture, et ne depend pas de ton accelerateur..

 

a moins que tu fasses patiner ton embrayage

 

boite auto ou meca, au fait ?

 

l'allumage est ok ? combien de km ont tes bougies?

 

qu'a donné la prise de compression?

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

Le moteur a 230 000Km et le Pb a commencé il y a 2 ans et elle avait 202 000Km, Boite auto tiptronic donc pas d'embrayage, les bougies ont été changé, la rampe des injecteurs a subit un nettoyage avec démontage..

Le diagnostique a été fait par le mécano du Garage Vincy à Sillingy dans la 74 (qui est une référence dans les garages Audi)

Je sais bien que ce que je raconte au sujet du compte tour est déroutante, mais j'ai bien regardé et l'aiguille a bien bougée (malgré le doute que vous me donnez)

Ce qui est dommage, c'est que je l'ai toujours entretenu, changé les pièces usées, rotule silent bloc etc....vidange moteur et boite, changement de crépine etc... Même les petits défauts de carrosserie, rayures ont été passé chez le carrossier afin d'avoir toujours une Audi nickel.

Elle roule trés bien si on met se pb de coté; le bruit du V6 qu'on fait chanter (car un V6 ne demande qu'a chanter) est super agréable (pas besoin de radio)

Merci a vous

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...