Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour !

 

Maintenant que j'ai les mains dans le cambouis pour changer mon compresseur de clim, je me rends compte que depuis l'achat de mon Audi à 186.000 kms qui en a maintenant tout presque 400.000, je n'ai jamais changé la pompe à eau (par ignorance) même lors du changement de la distribution il y a quelques temps.

 

Grosse erreur à mon sens ! Donc, c'est le moment ! Avant de tout remonter et recharger le circuit de clim !!!

 

J'ai depuis longtemps un bruit aïgu au démarrage, un roulement clairement ! Qui disparait à chaud... Si c'est pas le compresseur, bcp de chances que ce soit la pompe à eau je pense.

 

Mais là, je ne sais pas comment m'y prendre et le seul tuto que j'ai trouvé sur le net n'est pas adapté à mon modèle.

 

Je crois comprendre qu'il faut déposer la pompe de direction assistée avant.

 

Bref, si vous avez des conseils, je suis preneur !

 

Sans avoir à démonter la distribution si possible !????

 

Merci à vous !

Modifié par anbz
Lien vers le commentaire
Partager sur d’autres sites

il me semble qu'elle est entrainée par la distri, non ??

 

je serai toi je ferai la distri en même temps. Le travail est le même, et pour 20€ de courroie tu repars pour 120 000km !

Lien vers le commentaire
Partager sur d’autres sites

mon Audi à 186.000 kms qui en a maintenant tout presque 400.000

 

Bravo à Toi et Audi! :bien: :jap: :bien: :jap:

 

:coucou: :coucou:

Lien vers le commentaire
Partager sur d’autres sites

Aie !

 

Je l'ai faite il y a peu la distri en fait...

 

Sur les photos de mon post sur la clim, vous voyez donc la pompe à eau sur la distrib ?

 

Mince !!!!

Lien vers le commentaire
Partager sur d’autres sites

La pompe à eau n'est pas prise sur la distrib mais sur la courroie d'accessoires, Burny s'est trompé (cela arrive).

Lien vers le commentaire
Partager sur d’autres sites

La pompe à eau n'est pas prise sur la distrib mais sur la courroie d'accessoires, Burny s'est trompé (cela arrive).

 

oui, enfin, c'etait une question que je posais... (comment j'me rattrape aux branches :bigthumbup: )

Lien vers le commentaire
Partager sur d’autres sites

ah oui j'avais pas vu les 2 points d'exclamation :bigsmile:

 

C'est vrai que c'est rare sur un moteur de ne pas avoir la pompe à eau prise sur la distrib.

Modifié par Aurel13
Lien vers le commentaire
Partager sur d’autres sites

Fantastique ! Merci pour vos lumières !

J'ai juste pu acheter la pompe avant la fermeture du magasin.

C'est galère à changer ? Z'avez des conseils ?

 

Merci encore.

Lien vers le commentaire
Partager sur d’autres sites

  • 7 mois plus tard...

Bonjour,

 

Je dois aussi remplacer ma pompe à eau sur une Audi 80 1.9 TDI de 1994, elle crie assez fort à froid.

 

Avez-vous des conseils à me donner pour remplacer cette pompe, ça n'a pas l'air trop compliqué à faire mais bon si quelqu'un qui l'a déjà fait pourrait nous éclairer sur ça ça serait gentil de sa part.

 

Je vous remercie d'avance de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...