Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Sifflement au démarrage à froid


lulubass
 Partager

Messages recommandés

salut à tous !

 

je n'étais pas venu depuis mes problèmes résolus de sonde de température et de calorstat.

bon, maintenant j'ai un nouveau soucis.

Le matin à froid, quand je démarre la voiture, j'ai un sifflement qui dure à peu près 1 mn, comme un bruit de ventilo ou de pompe (?).

et à près plus rien.

Sauf que depuis 2 jours, j'ai le fameux petit voyant moteur qui veut rien et tout dire à la fois qui c'est allumé.

 

Est-ce que quelqu'un à déja eu ce problème?

j'ai cru lire un truc sur la pompe à air (?)

qu'est-ce que c'est et est-ce que j'ai est une sur mon modèle.

pour rappel : Audi A3 1.6 ATTRACTION de 08/2001 boite auto.

 

merci, j'attend vos lumières

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

C'est la pompe d'air secondaire, rien d'important ;)

 

salut,

 

rien d'important !!!

j'ai regardé chez Oscaro.com et c'est 258,34 € TTC au lieu de 430,56€ TTC.

 

WAOUH !!!

 

et ça craint?

je sais pas si je vais changer avant les vacances !

q'en pensez vous?

Lien vers le commentaire
Partager sur d’autres sites

Oui c'est une pièce assez chère, mais pas important pour ton moteur. Certain supprime le système au lieu de le remplacer.

Lien vers le commentaire
Partager sur d’autres sites

ok kev_1.8T.

 

qu'est-ce que tu entends par "supprimer du système"?

 

j'étais en train de décortiquer les explications sur Oscaro, à savoir "vérifier le clapet ant-retour" etc...

et si je change la pièce moi même, c'est une grosse manip?

j'ai qu'un garage en sous sol, je veux pas mettre le dawa !

 

quoi qu'il en soit, mon voyant au tableau de bord restera allumé donc je suis bon pour un diag !

Lien vers le commentaire
Partager sur d’autres sites

Hello :coucou:

 

Non rien de compliqué, tu peux d'ailleurs t'inspirer du tuto présent sur le site S3-Passion, même si c'est pas le même moteur.

 

La pompe d'air secondaire sert uniquement à injecter de l'oxygène dans les gaz d'échappement afin de favoriser la recombustion de ces gaz et ainsi diminuer la pollution lors du démarrage à froid de la voiture.

Le fait de la condamner n'est donc pas dangereux. En revanche, contrairement à ce que j'ai entendu, moi quand j'ai enlevé le fusible correspondant (l'un des fusibles présent au-dessus de la batterie) j'ai eu un voyant moteur, ainsi qu'un code défaut "pompe secondaire, débit d'air blablabla". Donc je l'ai rebranchée. (j'entendais un bruit de turbine, c'est comme ça que j'avais diagnostiqué que ma pompe était défectueuse ou que l'une des durites soit percée)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...