Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

perte de puissance audi A6 2.7 biturbo


jm2.7t
 Partager

Messages recommandés

bonjour , j'ai un probleme depuis peu sur mon audi A6 2.7 biturbo.voila les symptomes:

dabord elle est équipée gpl et a 159500 kms.

donc j'ai une perte de puissance sur tous les rapports depuis environs 1 semaines , elle ne fume pas,ne broute pas , consomme un peu plus que la normal( avant en ville 14.5 l maintenant 16.5 l) que ce soit en essence ou en gpl. J'ai mon voyant electronique moteur allumé en orange. J'ai réussi à la passer au banc (pas chez audi) et les resultats sont :

 

- Réglage pression suralimentation

- Quantité d'air aspirée

- + permanent UCE

 

voici les codes d'erreurs :

 

17536

17538

17965

16487

18010

 

J'ai déjà debranché le debimetre et rien ne change.

Dans l'attente de lire vos réponses - Merci d'avance.

Lien vers le commentaire
Partager sur d’autres sites

bon , voilà ce matin j'ai démonté le débimetre pour le nettoyer ( avec un produit pour composants electronique )j'ai débranché ma batterie pour faire un reset.Je remet le contact biensur plus d'erreur et ma voiture a récuperer toutes sa puissance !!

donc est-ce mon débimétre ou le fait d'avoir fait un reset que ma voiture remarche bien ?

Lien vers le commentaire
Partager sur d’autres sites

à 160 000 km il peux y avoir la sonde lambda aussi , car c'est justement sa période de remplacement , j'ai constaté au GPL qu'elle y était arrivée sans trop de marges sur ma V8 ( à 175 000 km ... )

Lien vers le commentaire
Partager sur d’autres sites

Perso , je ne sais pas sans démontage , bref une fois démontée autant en remonter une neuve surtour à ce kilométrage là , et si ça fait pareil , ben tu la garde l'ancienne et au moins tu auras une sonde neuve donc un soucis de moins.

Lien vers le commentaire
Partager sur d’autres sites

Je sais pas te dire pour les bougies , car enflammer le GPL c'est pas facile , j'ai eu bcp de problèmes a trouver le bon compromis pour ma V8 , en plus comme tu as un moteur turbocompressé , c'est sans doute vraiment pas pareil.

Quel est l'écartement des bougies normales pour ton A6 ? car sur la V8 , c'est 1.6 mm et au GPL faut plus être vers 0.6 mm ... je te dis pas le bazar pour que ça puisse bien marcher avec les 2 carburants.

Lien vers le commentaire
Partager sur d’autres sites

donc mon probleme est à moitié résolu , plus de perte de puissance et plus de voyant moteur allumé.C'est un probleme d'enrichissement entre le gpl et l'essence .maintenant je roule en essence et tout va bien il me reste qu'à retourner pour faire régler ce fichu gpl.

merci à 205 et audi s4 biturbo pour les conseils. :bien: :bien:

Lien vers le commentaire
Partager sur d’autres sites

Ok , et pour résoudre le pb à l'essence cela à été quoi finalement ?

Au fait , tu as quoi comme montage GPL ?

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...