Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Message "Controler pression pneus" A4 2006


Messages recommandés

Bonjour,

 

suite à ma présentation succincte, voilà mon petit problème du jour.

Ce matin en mettant le contact, j'ai eu ça :

post-61943-1284402159,72_thumb.gif

 

A midi, j'ai donc pris le temps de faire la pression des pneus et rien de bien méchant,

un pneu à 0,1 Bar de moins que son alter ego.

J'ai donc rectifier ça, mais ça n'a produit aucun changement.

 

Quelqu'un sait s'il y a moyen de réinitialiser le contrôle simplement ?

Par simplement, j'entends sans passer par VAG COM.

 

Merci pour l'aide que vous pourrez m'apporter.

 

Le tableau de bord ressemble à ça:

post-61943-1284402652,97_thumb.jpg

 

A+

Modifié par Serval37
Lien vers le commentaire
Partager sur d’autres sites

Message à Surveiller Malgré tout, mais il peut s'agir d'un Bug de l'ODB, puisque pour exemple, sur mon Ordinateur de Bord (ODB), s'affiche le message suivant :

défaut d'éclairage de plaque, alors que celle-ci fonctionne très bien !!! :colere: :blink: :unsure:

 

 

:coucou: :jap: B)

Lien vers le commentaire
Partager sur d’autres sites

je sais que sur les A3 il y a un bouton sur le tableau de bord pour réinitialiser le contrôle de pression des pneus pour celles qui en sont équipées ( souvent des modèles allemands) mais sur l'A4 je ne sais pas si il y en a un.

Lien vers le commentaire
Partager sur d’autres sites

Salut,

merci à ceux qui ont participer.

 

J'ai trouvé la solution.

Il faut appuyer sur le bouton "RESET" situé sous le commodo de droite

(celui des essuie glaces) tout en mettant le contact.

Ensuite lorsqu'on relache le bouton, on a accès au paramétrage de l'ODB

et on peut donc mémoriser la pression des pneus.

Quand on sort de ces écrans de paramétrage, plus de message :bigthumbup: :bigthumbup: !

 

C'est peut être pas le plus simple mais ca fonctionne.

 

Prochaine étape, refaire la pression des pneus et mémoriser les nouvelles valeurs.

Lien vers le commentaire
Partager sur d’autres sites

tout en faisant faire demi-tour à la voiture avec la porte passager entre-ouverte et la vitre conducteur baissée au 2 tiers et l'essuie glace droit levé, puis donner un coup de klaxon... :bigsmile:

 

ils pouvaient pas trouver plus simple...sur allroad C5, il y a un bouton "menu" sur la console centrale près du frein à main pour accéder au menu de l'ODB...ils ont du trouver ça trop simple et ils l'ont pas refait... <_<

 

a+

Steph

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

Salut,

merci à ceux qui ont participer.

 

J'ai trouvé la solution.

Il faut appuyer sur le bouton "RESET" situé sous le commodo de droite

(celui des essuie glaces) tout en mettant le contact.

Ensuite lorsqu'on relache le bouton, on a accès au paramétrage de l'ODB

et on peut donc mémoriser la pression des pneus.

Quand on sort de ces écrans de paramétrage, plus de message :bigthumbup: :bigthumbup: !

 

C'est peut être pas le plus simple mais ca fonctionne.

 

Prochaine étape, refaire la pression des pneus et mémoriser les nouvelles valeurs.

 

Petit déterrage de ce topic pour dire qu'il m'a sauvé la mise hier après le changement de mes pneus hivers pour des pneus été chez Norauto ... où ces "abrutis" ont été incapable de gérer ce réglage ... ni chez Audi (que je suis allé voir dans la foulée) ;)

 

Alors, la manip pour reprendre la main sur l'ODB est bien celle-ci ... je précise simplement que lorsque tu dis "en mettant le contact", ça veut bien dire mise du contatc SANS démarrer.

 

Ce forum aura été meilleur que les soi-disants professionnels incapables de faire des diag corrects mais par contre absolument professionnel lorsqu'il s'agit d'introduire ma CB dans le terminaux de paiement !!!

Lien vers le commentaire
Partager sur d’autres sites

  • 2 mois plus tard...
  • 2 ans plus tard...

De nouveau petit déterrage de topic pour féliciter le rapporteur de cette astuce (non, pas d alerte :-)) qui fonctionne parfaitement pour virer le message de pression des pneus trop faible..

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...