Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

On ne m'entend pas !


Messages recommandés

j'ai un kit bluetooth audi dans la voiture mais les gens ne m'entendent pas bien quand je suis sur autoroute. Avez-vous le même problème ?

Modifié par DOMKS1
Lien vers le commentaire
Partager sur d’autres sites

je n'ai pas ce problème personnelement

est ce que de ton coté tu les entends?

essaye avec un autre téléphone pour voir si ton micro a un probleme?

Lien vers le commentaire
Partager sur d’autres sites

oui moi j'entends bien. Du coup j'ai forcé la sensibilité du micro +6DB et le gain en sortie +3DB. Maintenant on entend trop les bruits d'airs et du moteur.

Pouvez-vous faire une photo de l'emplacement du micro dans le plafonnier ?

Lien vers le commentaire
Partager sur d’autres sites

J'ai eu le même problème sur mon TT2 V6. Ils ont changé 2 fois le micro puis le condensateur bluetooth sans succès.

Les gens m'entendent bien depuis que j'ai la TT RS...

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...