Aller au contenu

ours83

Utilisateur
  • Compteur de contenus

    765
  • Inscription

  • Dernière visite

  • Jours gagnés

    1

2 abonnés

À propos de ours83

  • Rang
    Forumiste sénior
  • Date de naissance 16/07/1956

Message personnel

  • Citation
    avant de savoir on ne sait pas ! on a jamais fini d' apprendre

Information de profil

  • Sexe
    Homme
  • Prénom
    bernard
  • Localisation
    le luc en provence
  • Marque et modèle
    ALLROAD 2.5tdi tipt
  • Motorisation
    V6 2.5 180AKE tiptro

Visiteurs récents du profil

2 715 visualisations du profil
  1. Salut! Comment vas tu?

    Je sais, cela fait longtemps....

    Ciao, a+ 

  2. salut a tous pour revenir sur le réglage des AB a chaque fois le réglage était parfait avec l' appareil des centre Auto , mais pas au CT , la hauteur était bonne mais pas le réglage horizontal, même l' intensité lumineuse OK ....... pour rappel les AB doivent éclairer le bas coté et au delà du caniveau et environ 30 m dans le sens de la route ( sur une hauteur inférieure a 1 mètre ) dans notre région ( le var ) c' est indispensable de nuit les sangliers, les VTT'iste , etc n' ont pas toujours d' éclairage ou de vêtement réfléchissant ( autrefois quand on al
  3. salut a tous, j'ai pareil , malgré des réglages régulier de mes AB ,j' ai toujours le même défaut je n' ai pas un CT totalement vierge a cause de "ça" et pareil avec ma " seat Altéa FR " je n' arrive pas a comprendre pourquoi " défaut AB mauvais réglage horizontal " pourtant tout est OK, changé d' atelier "feux vert , norauto, autoleclerc ...... et 2 controleurs technique....... si il y en a qui ont une idée ........ amicalement
  4. il existe un test de CO2 qui permettra a coup sur de savoir si le joint de culasse laisse passer des gaz de combustion ...... tu peu le faire toi même 1 er) faire tourner ton moteur ( a peine chaud car sinon la température va fausser la donne ) 2eme ) récupérer les gaz qui sortent du bocal pour aller dans un récipient remplis a d' eau dans lequel on a délayé de la chaud jusqu'a saturation, le filtrer on obtient un liquide clair transparent , le tube étant plongé dans ce liquide il se trouble et devient laiteux si présence de CO2
  5. salut, steff35 c' est bien un joint de culasse , comme c'est un 4 cylindres , et que c' est le cerclage métallique du JDC qui laisserai passer du gaz de combustion ( légèrement ) vers le liquide de refroidissement ( d'ou la surpression ) d' après ce que tu dit , il y a une possibilité de le récupérer ........... c' est de faire un resserrage au couple ( ou et a l' angle ) ....... je l' ai déjà fait sur un 5 cylindres 2.5 tdi 174 ch (transporter T5 ) 560 000 km . la pompe a eau a cassé ( axe du pignon car train d' engrenage ) pas le temps de réparer moi même , donc
  6. bonjour a tous , il faut bien lire ,le passage de la marche arrière enclenche ( ou manuellement lorsque l'on serre de trop près a l'avant un obstacle ) les radars avant et arrière ( quand le véhicule en est équipé ) . un buzzer pour les radars avant ( a l'avant ) et un buzzer son différent a l' arrière pour l' arrière . ceux-ci s'e désactivent en même temps que les portes se verrouillent au alentour de 8 km/h amicalement
  7. les 4 a chaque fois , une vidéo et les joints , plus le descriptif l' indique il y a deux ans j' avais commandé les mêmes et pas de problème , le compresseur , j' avais attendu et je ne l' ai commandé qu' en début d' année , mais je l' avais eu qu' a 134 € , là c' encore moins cher bon attention dès fois il y a une taxe , mais bon même avec la taxe le tarif est dérisoire , certain n' aime pas ce site , mais jusqu'a présent pas de problème , et j' en ai commandé des choses .......... mais utilisez paypal, comme ça garantie....... suivant ce que vous commandez ça met d
  8. salut a tous, sur la mienne le bip a l' avant , c' est pour l' avant , le bip arrière c' est pour l' arrière . la mise en route de l' aide au parking ( avant et arrière ) se fait en enclenchant la marche arrière ou en enclenchant l' interrupteur sous le frein a main !!! amicalement
  9. salut a tous , a contrôler (comme toujours ) la crépine d' aspiration , et le dé-jaugeage ( aspiration d' air ) car demis-réservoir vide , problème déjà traité le mois dernier , si comme le dit si bien I_Phil_Good , elle n' est pas en mode dégradé !!! amicalement
  10. salut a tous, pourquoi s' emmerder a payer le prix fort, pour ma par au vu de ce que rembourse les assurances ( quand elles ne classe pas la bagnole en épave pour une misère ) au vu de la vitesse a laquelle on doit rouler ( sinon permis adieu ) ce n' est pas prendre un gros risque !!! au pire on le rechange ( c'est plus rapide qu' avec des ressorts ) pour ma part je roule depuis deux ans avec ça , pas d' état d' âme !!! et a la vue du prix !!! amicalement
  11. salut, steff35 si sa "lache" a 1 bar , a par de le contrôler au "mano" , on peu pas savoir ...... et si tu le change , on élimine a peu de frais une panne probable ....... je " diagnostique " au plus facile ..... et d' après ce que tu dit ....... si le radiateur est froid alors que le moteur est chaud avec de la surpression , c' est le " calorstat " et bonjour la misère pour le remplacer ...... amicalement
  12. salut a tous , tu as exploré cette piste ( toujours explorer ce qui ne coûte rien en premier quand l' intuition fait défaut ) le bouchon du vase d' expansion ( 1,5 bar 5,12 € sur oscaro ) , si pas changé lors de l' intervention sur le JDC , peu se révéler " fuyant " car si du LDR est passé dedans , il ne tiendra plus la pression a plus ou moins long terme , et créera des dysfonctionnement . Il faut impérativement 1,5 bar de pression ( a froid ) sinon pas de refroidissement , le liquide s' échappe avec la température qui monte jusqu'a griller la partie la plus fragile le J
  13. @matth remplacé en même temps que les disques ( a pas cher chez " Atazone " ) cout 80 roro , le compresseur plus récent 130 roro depuis deux ans et pas de blème ............ bien sur " plug en play " vu que en cas de clash la voiture " vaut que dalle " de toute façon ma voiture ne voit même pas un mécano ( interdis ) j' ai eu la faiblesse d' amener la voiture ( sea altea 2.0 tdi FR de 170 ch ) de ma femme chez un meccano de concession pour l' embrayage hydraulique ( recepteur ) j' ai eu l' embrayage a changer ( m'on mis de l'huile sur le disque
  14. salut , allroadiste, pas mal ,moi aussi j' ai la même configuration cuir noir et alcantara , très confortable l' été ( attention au "jean " controle l'évacuation d' eau dessous le bac a batterie , amicalement
  15. salut a tous , en clair , ce serait le démarreur ? axe de fourchette cassé ?ressors du relais " cuit " ? ou noyau du relais oxydé ou plein de cambouis et freinant le retour au repos ??? plein de piste qui reviendrait au même conclusion ??? amicalement
×
×
  • Créer...