TTwans

Utilisateur
  • Compteur de contenus

    1 085
  • Inscription

  • Dernière visite

Tout ce qui a été posté par TTwans

  1. Déjà sans c'est bien galère. Il faut faire sauter tous les colliers sertis. Débrancher les.sondes sous la plaque. Cela se fait bien.
  2. Merci pour vos retours. Je suis en boite manuelle. Effectivement, les accoups se manifestent plutôt à froid. On a le sentiment qu'il y a des ratés de combustion. Je suspecte des cartos de plus en plus optimisées pour satisfaire les normes antipollutions. J'hésite à faire une carto e85 car je ne sais pas si je vais garder ce véhicule.
  3. Bonjour, J'avais déjà lu un problème similaire sur une audi avec quattro. En regardant les éclatés, on se rend compte que c'est vite une usine à gaz! Au passage, es-tu content de ton 2.0 toi 211 ? J'ai cette motorisation sur ma tt. Je le trouve un peu linéaire. Pas d'accoups à froid au ralenti ?
  4. Avec un tel kilométrage, il faut s'attendre à une réfection du moteur. Ca fait cher quand même bien que j'ai un faible pour le MK1
  5. Salut Possible que ce soit un injecteur. Il faut vérifier les ratés d'allumage et intervertir 2 injecteurs. Et reverifier au vcds. J'ai eu le tour.
  6. La blanche, c'est un 225 de type BAM ? Fissuré j'imagine à cause de la carto d'origine pauvre dans les tours ? J'avais remarqué que les galets tendeurs de cette marque étaient d'une qualité assez médiocre.
  7. Salut, Arf quelle merde ! T'explique comment cette dégradation de la courroie ? Tu peux pas remettre un moteur ds celle là si le reste est en bon etat?
  8. TTwans

    Q2 35 TFSI BVM

    Bonjour, J'ai u 2.0 TFSI donc moteur différent mais il présente aussi des secousses à froid. Je pense que c'est la technologie TFSI et probablement couplée aux systèmes antipollution qui engendrent ces ratés.
  9. Arf ! C'était toi qui avais posé le kit SKF ? Peut être que c'est le tendeur hydraulique qui a lâché
  10. Salut shiva, Si ton AAC ne tournait pas il y aurait du grabuge auditif sous ton couvre culasse. Il y a une cible sur laac il faudrait investiguer. Mais normalement tu aurais un défaut de consigne pas atteinte je pense.
  11. Salut, Je te réponds tardivement Pompe remplacé par une oem à l'époque ds l'urgence car c'était mon daily. Il y a des moteurs de pompe sur aliexpress. à voir 😉
  12. Ah ok c'est donc la lambda. J'étais parti sur le debitmetre.
  13. Les 8% c'est l'apport d'air supplémentaire pour palierle surplus d'injection de carburant?
  14. Bonjour, Je ne sais pas si la courroie a été faite en concession mais chez Audi, ils n'ont pas l'air de changer le tendeur hydraulique. La culasse et ces composants n'ont rien du tout ?
  15. Salut, Ma pompe d'origine a tenu une semaine à l e85 😄
  16. J'espère que ton garagiste ne te fera pas payer de la mo supplémentaire! Il faut peut être songer à trouver une nouvelle culasse...
  17. Bon anniversaire à ta TT ! Tu peux l'assurer en collection 😄 Edit je pensais que c'était 20 mais c'est 30 donc t'es reparti pour 10 ans de bonheur en TT 😄
  18. Bonjour, Je me permets d'intervenir concernant l'immatriculation. La voiture sera déclarée à l'administration avec un certificat WW d'une validité de 4 mois. Ce délai permet d'établir les démarches pour obtenir un certificat définitif d'immatriculation. Il est envisageable d'entamer les démarches d'immatriculation après la date de 10 ans
  19. Salut Thomas, Tu ne l'as pas trop bradée finalement ? Je tente de vendre la mienne qui est globalement propre et c'est la misère. Au pire, je l'userai jusqu'à la moelle !
  20. Je me suis toujours demandé si l'assurance prenait en charge un rapatriement à domicile... Ils ont refusé ?
  21. Je constate un certain engouement pour le cuir rouge. J'ai revendu le mien l'année dernière. Je l'avais un peu bradé en plus, je n'avais pas les contre portes. Il faut être conscient que les plissures et les défauts de coloration sont plus sensibles sur un cuir coloré. Au passage, tu as bien belle configuration. Tu peux rouler sous la pluie je pense d'ailleurs que le soleil anime plus que la pluie.