Aller au contenu

Cher visiteur,

 

Afin de permettre au site de rester gratuit merci de le mettre en liste blanche dans votre bloqueur de publicité!

Rechercher dans
  • Plus d’options…
Rechercher les résultats qui…
Rechercher les résultats dans…
Bienvenue

RIVANE

Utilisateur
  • Compteur de contenus

    23
  • Inscription

  • Dernière visite

À propos de RIVANE

  • Rang
    P'tit novice
  • Date de naissance 11/02/1983

Information de profil

  • Sexe
    Homme
  • Localisation
    lyon
  • Marque et modèle
    audi a6 c5 moteur type awx 96kw tdi 130 bm 5 phase 2 grise clair
  1. RIVANE

    Clim bloque eco et pb compresseur

    bonjour , pour ton probleme , regarde si la poulie de compresseur a bien sa vis centrale et que lors du rechargement en clim le gars t'a bien rechargee au moins plus que la moitier en gaz r134a , soit environs 400g , si tu n'a pas assez de gaz ( moins de 300g) , la clim se met en securitee . pour faire le plein c'est environs 550g a 625g je crois si mes souvenir sont bons. Je te dit cela car j'en ai bavee pour resoudre mon probleme de climatisation soudaine . J'ai cru au debut le presostat puis bouteille desydratante puis filtre detendeur qui celui ci est placer sur une tubulure pres du filtre a pollen , capteur antipolution placee sur le filtre a pollen. Finalement c'etais la poulie du compresseur qui n'entrainait pas l'arbre du compresseur type 7SEU16c denso . on a un compreseur de type sans embrayage dit a valve de regulation. sur cette poulie il y a un flasque qui est tenu par une seule vis est si la vis perd sa tete , le flasque se deboite legerement et n'entraine pas l'arbre du compresseur . image pour exemple sur ce lien , moi je l'ai commandee sur la toile autodoc.com https://www.ttk-ac.de/A-C-Compressor-Clutch-Kit-DENSO-7SEU16C-4PK-PV4-11000-11500-mm
  2. RIVANE

    Tête de cardan

    bonjour , j'ai remplacer mon cardan coter conducteur par un cardan complet acheter chez carter cash marque sorea me semble t il, et j'ai constatee que l'arbre du cardan entier etait de diametre inferieur a celui d'origine que j'ai deposer . Donc ca laisse l'hypothese que l'axe que tu decris est de diametre plus petit . Donc les tete de cardan seront adaptable que sur le cardan d'origine
  3. RIVANE

    Surchauffe moteur

    bonjour , si tu n'as plus de chauffage et que la temperature ldr est haute , c'est surement un probleme de pompe a eau. Sur la mienne j'ai un probleme de jauge decalee , j'ai cru au debut un probleme de capteur de temperature , mai apres changement : idem. Par contre la jauge temperature huile ne depasse jamais les 80 degres , varie entre 60 et 80.
  4. RIVANE

    panne clim sur A6 130 TDI de 2002

    Bonjour , suite a mon probleme ou aux probleme de panne subite de climatiation , je reviens pour exposer ma resolution . le probleme venait de la poulie du compresseur . En effet cette poulie est composee d'un flasque assemblee sur un sorte de silent bloque , ce flasque est fixer par une vis qui entraine l'arbre du compresseur . C'etait cette vis M6 qui avait rendu l'ame , du coup la poulie tourne mais n'entraine pas l'arbre du compresseur . mon compresseur est de type sans embrayage : denso 7seu16c . j'ai quand meme remplacer mon compresseur par un compreseur de marque nissens qui m'a tenu une semaine car j'ai toucher le radiateur de clim sur un haut trottoir en me garant ce qui m'a fait une fuite de refrigerant et depression du circuit de climatisation et explosion interne des pistons du compresseur tout neuf. voila un peu mon anecdote sur le probleme de climatisation soudaine.
  5. Non , il n'y avait pas de limaille dans l'orifice calibree sur ma voiture >> vaglife.
  6. Bonjour a tous et a toutes, voiture de 2002 230 000km actuel 1.9 tdi 130 , symptome arrivee vers 202000km --------- compresseur denso 7seu16c poulie sans embrayage diam 114mm 4 nervures avec valve de regulation------ je fais suite a mon probleme de climatisation (panne depuis 2 ans) ce post pour vous permettre de localiser la panne . J'ai eu une panne de climatisation il y a 2 ans soudaine en printemps: je suis en climatronic et mon voyant eco restait allumee. je me suis dis qu'il y avait manque de gaz refrigerant et que le climatronique s'est mis en securitee donc je suis alleer voir un centre auto pour recharger la clim mais le gars me dis qu'il y a deja du gaz . ( symptome voyant eco allumee) ( attention sur nos clim il faut minimum 3,5Bar a 4 bars je crois au repos su Bp pour que le climatronique autorise le compresseur a fonctionner ) J'ai donc changee le pressostat de clim ref 8K0 959 126 achete sur ebay envoye depuis la pologne pour environs 30 euros. finalement ce n'etait pas le pressostat. le voyant restait toujour allumee "eco" . du coup j'ai commande le vagcom diagnostic system et passee mon VCDS module HVAC 08 et default trouvee: capteur de qualite air , signal non plausible intermitent . capteur type : Capteur qualité air climatisation remplace 1K0 907 659 sur systech.fr environs 30 eurosapres avoir changee ce capteur , le mode eco pouvait s'eteindre et le ventilo de clim marchait en vitesse 1 mais pas de clim . Du coup j'ai fais vider mon circuit dans un centre auto et changee ma bouteille desydrateur et le detendeur ( petit embout type filtre avec orifice calibree placee a l'interieur du tuyau Bp situe vers les embout de charge clim). Car j'avais lu sur certain forum que ce detendeur pouvais se boucher voir la bouteille deshydratante colmatee. Recharge clim effectuee mais toujour pas de froid , et ventilo clim en marche lorsque je desactive mode eco donc signal du climatronic envoyee au compresseur ok. Apres avoir changer tous cela , j'ai rebranchee mon VCDS et controlee module HVAC 08 , pas de defaut , visualisation de canaux 1, 2 ,3 je crois ( la tension envoyee au compresseur varie bien suivant la consigne demandee sur le climatronic mais la pression hp ne bouge pas , la bP reste stable vers 3 et 4 bars) le ventilo tourne bien en vitesse 1 . Etant donnee que je ne voulais pas mettre 800 euros sur un compresseur j'avais commandee sur aliexpress la valve de regulation de clim qui pourait etre grillee car le VCDS ne dis pas tous. Apres remplacement de cette valve , toujour pas de froid pourtant la poulie tourne bien sur compresseur . C'etais le compresseur qui etait HS / la poulie est tenue par une vis centrale . Cette vis avait cassee a l'interieur du socle.Le socle est fixee par emanchement sur la poulie et ne fesait pas contact avec la partie canelee entre poulie et arbre du compresseur situe vers la vis centrale . Nouveau compresseur Achetee 350 euros Ref Nissens 89023 en neuf sans consigne compatible ref denso 7seu16c avec poulie 110/114mm a 4 nervure huile pag 46 inclus en 150ml. remplacement effectue et rajout 100 ml huile pag 46 chez leclerauto , car il faut entre 250 et 300 ml huile dans circuit. rechargement de 650g R134a gaz refrigerent .......... airconditionning system is goood. j'ai galerer a trouver la panne , et les centre auto ne savent pas trop quand ca fait pas de froid , ils decharge le gaz et te renvoie chez toi. L'ancien compresseur ,je l'ai demontee et commandee la poulie en diam 114 sur autodoc.fr c'est la marque Thermotech qui detaille , environs 60 euros je vais essayeer de reconditionner mon compresseur denso .
  7. RIVANE

    kit bras de suspension

    salut a toi , je crois avoir lu sur ce forum , qu'effectivement il existe 2 type de diametre pour les rotule des bras inferrieurs. 24 mm pour les quattro et allroad 18/19 mm pour les berlines mois j'ai changee tous les bras pour 250 euros j'ai pris la marque A.B.S ( all brake systeme) de chez autodoc et je suis en 18/19mm Je te recommande d'aller voir parauto.fr qui vendent pour ton modele a6 en MAPCO en diam 24 , voir les appeler et ils te diront .je sais qu'ils en font pour nos a6 allroad et quattro. cordialement
  8. RIVANE

    Voyant abs et asr allumes

    au passage , j'ai ce probleme identique , j'ai demontee le capteur abs av d et une limaille de fer etait collee sur le capteur , le probleme avait disparu sur ma a6 awx. et souflette sur orifice en tournant le cardans pour nettoyer les poussieres . serrage a 7nm de la vis du capteur , c'est du plastique.
  9. RIVANE

    TUTO = réparation turbo a4 tdi 115 b5 GT1749V

    bonjour a tous , moi aussi j'avais achetee un kit de refection de mon gt1749va sur ma a6 a 210000km pour lui redonner une jeunesse au turbo car elle commencait a siffler un peu , une boite basee sur clermont via ebay me proposait soit un kit generique ou un kit garett , j'avais pris un generique Mais par contre j'avais gardee ma turbine cotee chaud et cote froid car etait en bon etat. Apres montage comme ce tuto bien expliquee par ailleur , ca m'a pas tenu 5 j, j'avais de grosse fumee noir : huile passait a travers l'axe vers la turbine cotee chaud. Finalement j'avais reussi a trouver un CHRA via aliexpress sur un fournisseur qui me paraissait fiable powertec j'en ai eu pour 120 e le chra complet frais de port inclus : ref :'Garrett turbo GT1749V 717858 for AUDI A4 A6 VW PASSAT Turbo chra cartridge '' ma a6 est de 2002 tdi 130 moteur type awx egr debranchee +plaque. aujourd'hui j'ai 228000km tjr la meme peche et je touche du bois .
  10. Bonjour a tous , je suis nouveau , afin je suis inscrit depuis un moment sur ce forum audi , mais je n'ai pas toujour le temp d'y venir. si une personne aurait une idee sur mon probleme , ca m'aiderait beaucoup. j'ai une a6 tdi 130 bm5 type c5 de 2002 avc clim bi zone compresseur denso 7seu16c sans embrayage mais avc valve de regulation n280 je n'arrive pas a resoudre mon probleme de clim qui ne veut pas marcher ; Au debut ca marchait tres bien, puis un beau jour pas de froid malgres le ventilo clim qui se met bien en marche lorsque je passe du mode eco en auto . je pensait au manque de gaz en premier lieu ,mais apres voulu faire la recharge chez norauto = il me dit qu'il ya deja du gaz , il me vide et remet la bonne quantitee = tjr pas de froid : il me dit probablement le compresseur HS. je suis rentree, j'ai parcouru tout le forum audi pour trouver les infos mais tjr pas reussi a faire fonctionner le compresseur . Fusible 25 =ok , pressostat 3 pin changee, bouteille deshydratante changee, j'entend le relais claquee lors du passage du mode eco en auto. mesure sur la fiche arrivee sur compresseur = pas effectuee lecture code defaut sur ma climatronic = canal 0= affiche 24 (1er afficheur )et 04 (2eme afficheur) canal1 = 0 j'ai une climatronic a plus de 86 canal , qui ne correspond pas a celle d'autre audi TT ou s3/4 car en canal 24 j'ai Km/h et en 25 :regime moteur en canal 29 :temperature huile je suppose (79) canal 35 et 36 : (temperature 90 ). par contre canal 56 = temperature 1 degres ?? bizarre je ne sais pas a quoi correspond canal 56 mon souci c'est de trouver une personne pres de lyon pour pouvoir faire le diag avec un cable officiel ou un bon cable avec lecture double ligne k sur module 08 hvac . je pense fortement a ma valve N280 de regulation placee sur mon compresseur ss embrayage mais pas sure, ou bien capteur evaporateur hs ou compresseur hs ? je suis dans le doute total sachant que j'ai exposee le probleme chez audi , ils m'ont dit qu'il faut passer la valise avec le diag c'est 149e sinan c'est 1600 e le compresseur avc MO. je me debrouille un peu en meca (changement amortos/ chra turbo/frein/petit travaux) et je pensait le faire moi meme dans le pire des cas. Merci a tous d'avoir pris le temps de lire mon post . je vais bientot devenir papa et avec cette chaleur sans clim ca va etre galere .
  11. RIVANE

    km'h / clim

    bonjour a tous , comme jupycar , msg precedant , sur ma a6 tdi 130 de 2002 climatronic bi zone, je n'ai aucun tableau qui me correspond apres avoir parcouru tout ce forum , j'ai comme lui en= canal 24 :km/h canal25: regime moteur sur 2 afficheur genre 1 puis 38 equivalent a 1380tr/min canal 35 : Temperature (ldr peut etre ) a 90 degres moteur chaud canal 36: temperature (moteur ldr peut etre ) a 90 degres moteur chaud canal 34: temperature (huile peut etre )79 degres moteur chaud canal 28 : Temperature habitacle peut etre 34 degres hier apmidi plausible canal 30 / 31/32 temperature je sais pas quoi mais affichait 31 degres hier ap midi ( peut etre T exterieur car idem a mon tdb compteur ) canal 58 et 59 =T 49 degres a chaud canal 40 /41/42 : T 41 40 et 42 degres le truc qui m'embete c'est le canal 56 affichant Temperature 01 degres , ma clim est en panne je n'ai tjr pas resolu malgres changement pressostat , bouteille deshydratante et detendeur sur tuyaux hp . si une personne a une info sur le canal 56 svp je suis prenneur . merci
  12. salut remi rco pour ton histoire de serrure qui bloque , j'avais eu un souci presque pareil, qui vennait des cables dans le souflet cotee charniere sur ma a6 berline de 2002 . j'ai ouvert le soufflet j'ai vu des fils qui etaient abimee suite aux nbreuse mouvement de fermeture et ouverture du hayon . refection des fils un a un par soudure et isolation avec du scotche noir electricien ( scotch 23 ). souci reglee. cotee batterie ,j'ai viree le cache en caoutchouc rond pour mieux evacuer la flotte . cordialement . rivane
  13. salut a tous , j'ai a peu pres le meme problem sur le PI mais dans mon cas l'aiguille de carburant et de la temperature du ldr est decallee de moitiee des la mise de la clef au contact. j'ai beau demontee le PI et demonter les aiguille via fourchette et decalee manuellement cela revient pareil au bout d'un moment . quand j'atteind la reserve l'aiguille de carburant et 2mm en dessous de la moitie, je n'ai toujours resolu le probleme.
  14. RIVANE

    manuel d'atelier en PDF

    excuse moi Scalpa, je voudrais savoir si tu aurais des docs pour les version diesel? a6 type awx 96kw tdi 130 par hasard ? merci , et tu as fais du bon boulots sur le forum , qui va ravir pas mal de people
  15. RIVANE

    panne clim sur A6 130 TDI de 2002

    hello , tous le monde , je voudrais savoir si tu avait resolu ton probleme bicard? j'ai exactement le mem probleme que toi, ayant une a6 c5 tdi 130 , config moteur awx , le compresseur origine est un type '' sans embrayage'' c'est une vanne de regulation qui est asservi par la console climatronic , moi aussi j'ai le meme souci que toi : la ventil s'enclenche en mode auto ou eco eteint ,mais malgres une recharge de gaz le compresseur ne donne pas de froid . donc j'ai pensee au pressostat et bouteille deshydratante et etrengleur (fameux detendeur ds tuyaux) tous ceci changee et apres recharge gaz toujours pas de froid , le mecano de feuvert me dit que le compresseur est HS surement. Je pars chez audi ,j'expose mon probleme a un tech et il me repond qu'il est obligee de passer la valise pour savoir si c'est un capteur qui deconne ou le compresseur HS soit 149 euros pour faire le diagnostic et environs 1400 e pour remplacement compressor . je suis reparti bredou , etant donnee que je me debrouille un peu en meca , j'estime que le compresseur a changer ne coute pas plus de 500e . Alors voila ma question etant donee que j'ai le meme souci , qu'a tu fait comme reparation pour que le froid revient mr bricard?
×