Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème fuite de liquide refroidissement.


benji6
 Partager

Messages recommandés

Bonjour tout le monde

 

Voilà, tout cette été que je me sert de ma p'tite voiture, et ya pas longtemp elle ma mit le voyant rouge du liquide de refroidissement.

Dans l'urgence j'ai mis de l'eau pour remettre le niveau. Elle m'a fait plusieur fois le coup donc j'ai commencé par changer le raccor en plastic en haut du radiateur, qui était 1peu usé. 50 bornes plus tard le voyant clignote, donc je remet le niveau avec du G12+, je me dis c normal quand je l'ai remplacé j'en ai perdu 1 peu.

50 km plus tard pareil donc je change le raccord du bas du radiateur qui était 1peu usé lui aussi.

 

Et c toujour pareil tout les 50km plus ou moin ça le refait. Ça me gave! Tout les raccord ne fuit pas.

Je fait le niveau à chaque fois avec de l'eau tant que c'est pas réparé car sinon ça va me coûté cher en G12+.

 

Pour info Depuis ma voiture fume légèrement à l'arrêt, mais peut-être est-ce normal vu les température en baisse.

 

Voilà tout ça pour expliquer mon problème, j'espère avoir des réponses.

Merci d'avance.

 

Ben.

Lien vers le commentaire
Partager sur d’autres sites

Y'a aucune trace dans le compartiment moteur ou par terre ?

 

Si non sa peut venir de la pompe à eau ou carrement un joint de culasse.

Lien vers le commentaire
Partager sur d’autres sites

salut.

Il n'y a pas de trace au sol et pas dans l'habitacle.

Après pour ce qui est du joint de culasse c 1 peu trop pour moi, mais bon je ne suis pas mécano.

Le moteur comptabilise 107000km. Pour la pompe à eau je l'entend tourné de tant en tant mais je pense que c'est normal.

 

Des autres idée sur le sujet je suis preneur.

 

Merci...

Lien vers le commentaire
Partager sur d’autres sites

regarde bien si ta pa de fuite.Mais comme tu dit qe sa fume pour moi c ton joint de culasse

 

 

+1 si sa fume blanc!

 

fait tourner ton moteur à chaud sur place, si tu perds pas d'eau au sol, regarde ton niveau d'huile si rien n'est bizarre!

Lien vers le commentaire
Partager sur d’autres sites

ok merci pour l'info.

Ça me fais chié si c'est un joint de culasse.

Je regarderai le niveau d'huile moteur à chaud et si il y a une éventuelle fuite sous la voiture.

Ça fume quand même légèrement, ça ne serai pas de l'eau dans l'échappement, une fuite ou autres?

Lien vers le commentaire
Partager sur d’autres sites

ok merci pour l'info.

Ça me fais chié si c'est un joint de culasse.

Je regarderai le niveau d'huile moteur à chaud et si il y a une éventuelle fuite sous la voiture.

Ça fume quand même légèrement, ça ne serai pas de l'eau dans l'échappement, une fuite ou autres?

 

Il me semble pas que de l'eau dans l'échappement provoque une quelcqonque fumée mais c'est sur que si ton circuit d'eau n'a pas de fuite, il reste que le joint de culasse, hélas!

 

essaye de faire comme je t'ai dit et enleve le protege carter inférieur, tu auras plus de chance de voir qquechose au sol et t'auras plus de luminosité.

Lien vers le commentaire
Partager sur d’autres sites

Ok merci je vais voir ça dès que je peux.

Merci pour les infos je vous tiens au courant pour la suite.

 

Bonne continuation,

Ben.

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous.

J'ai eu le même souci.

Bilan : soit c'est le joint de culasse (mais attention les joints sont costaud quand même, ils sont renforcés) , soit c'est la culasse qui est fissurée.

Au démarrage, la voiture doit brouter car elle doit tourner sur 2 ou 3 cylindres (le temps que l'eau s'échappe).

Voilà mon avis.

A+

Lien vers le commentaire
Partager sur d’autres sites

C'est vrai qu'elle broute un peu quand je la démarre, elle n'a pas un ralenti linéaire. :angry:

Mais comment on peut savoir exactement si c'est la culasse de fissurée?

Y a t'il un moyen? :(

 

Merci pour les infos mais je ne m'en occuperai que dans 2 semaines cause déplacement.

Je vous tiens au courant,

A+

Lien vers le commentaire
Partager sur d’autres sites

J'oubliai de demander, c'est combien environ une culasse de moteur APY?

Merci A+

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Salut a tous,

 

Bon voila je me suis renseigné, et c'est bien un joint de culasse :furious: .

 

Quand j'ai eu la voiture aucun problème de refroidissement, jusqu'à ce que je remplace une durite car elle me semblait abimé.

Après c'est enchainé des niveaux a faire et la voiture a commencé a brouter et a fumer.

Mais pas de mayonnaise dans le bocal ou au niveau de l'huile.

 

Je n'ai jamais eu de surchauffe, et la voiture n'a jamais eu des monter de température.

 

J'en ai pour 1480 euros :( (Réparation qui seront faite chez un spécialiste de rallye) avec : joint de culasse, courroie d'accessoire, pompe a eau, vidange huile + filtre, vidange circuit refroidissement, et un truc sur la culasse je ne sais plus, + MO.

 

Est-ce que la culasse ou autres a pris un coup?

Que pensez-vous de mon problème?

Les réparation sont-elles bonnes? Manque -t-il des choses a faire?

 

Merci pour vos réponses.

 

Ben

Lien vers le commentaire
Partager sur d’autres sites

slt et dslé pr toi!

 

C'est bien ce qu'on pensé, hélas pour toi!

 

Au niveau de ce que tu annonces, je pense que tout y est....mais la culasse n'as pa pris de choc ou autre, c'est juste son joint a vieilli, a perdu son étanchéité at qui a permis le mélange de ton eau avec ton huile <_<

 

Ce sont des choses qui arrive et impossible à prevoir ou déceler avt que ce soit déjà la.

 

Bon courage!

Lien vers le commentaire
Partager sur d’autres sites

A 100000km un joint de culasse c'est quand même pas de bol surtout sur le 1.8t !

Méfiez vous des fuites qui ne laissent aucune trace au sol, typiquement le joint de la flasque du conduit

d'eau sur la droite de la culasse ne fuit que en roulant quand la pression monte dans le circuit.

A l'arrêt seule une legere coulée est visible sur la boite et ca ne laisse aucune trace sous la voiture en

stationnement :s

Lien vers le commentaire
Partager sur d’autres sites

Ok je vous remercie pour vos réponses.

 

Je pense la faire réparer la semaine prochaine.

J'espère ne plus avoir de problème après ça. :angry:

 

Je vous tien au courant, et si vous avez encore des commentaires a ajouter c'est sans problème.

 

A+

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...