Aller au contenu

sdv82

Utilisateur
  • Compteur de contenus

    130
  • Inscription

  • Dernière visite

À propos de sdv82

  • Date de naissance 09/09/1984

Information de profil

  • Sexe
    Homme
  • Prénom
    Pierrick
  • Localisation
    Montauban
  • Marque et modèle
    Audi A4 B8
  • Motorisation
    3.0 TDI

Visiteurs récents du profil

634 visualisations du profil
  1. Ok merci ! Je vais aller essayer de ce pas ! MAJ du 26/01 : j’ai bien trouvé le tuyau d’évacuation en enlevant un peu le joint (il est vraiment au fond mais avec un peu de lumière on l’aperçoit). J’ai d’abord fait passer un petit câble pour vérifier que c’était bien lui et j’ai soufflé au compresseur avec un pistolet qui dispose d’une longue sortie pour pouvoir être vraiment à l’entrée du tuyau. Il y a pas mal d’eau qui est sorti mais avec ce temps pluvieux en ce moment, c’était peut-être de l’eau qui tait sous la caisse et que l’air a fait partir. A voir dans le temps.
  2. Bonsoir, J’ai une infiltration d’eau à l’arrière droit (dans le coffre, en ouvrant la trappe à droite). J’ai regardé des sujets et l’emplacement des évacuations du TO mais je ne trouve pas les 2 qui vont derrières. Mon idée est de faire passer un câble dans le tuyau ou de passer un coup de soufflette. J’ai regardé en soulevant un peu le joint mais je ne vois pas le départ du tuyau. Si quelqu’un là déjà fait ou a une photo (pas du plan) mais la photo ou l’on voit le tuyau je suis preneur. Cordialement
  3. Bon beh alternateur HS je pense. Dès le démarrage, message sur l’odb et le MMI me confirme la baisse du niveau de charge, et effectivement la batterie commence à faiblir. J’ai passé un coup de VCDS et résultat sans appel 😓
  4. Quelques nouvelles. Je ne sais pas si cela fait suite à mon changement de batterie (que je n’ai pas codé) ou du à la fuite de gasoil que j’ai eu, mais j’ai eu un message sur l’ODB « l’alternateur ne charge pas la batterie ». Le message s’est allumé 2 fois puis s’est éteint. Depuis le remplacement de la batterie et de la courroie accessoire (qui avait pris du gasoil), j’ai dû faire une soixantaine de kilomètres. La batterie est pourtant chargé à 100% (en visu sur le MMI, elle n’a pas bougé d’un poil pendant l’affichage du message). Je n’ai pas de voltmètre sur moi mais le message n’a pas réapparu pour l’instant. Affaire à suivre ..
  5. C’est bon j’ai trouvé la pièce : tuyau, conduite retour de carburant. Sauf qu’elle ne se détaille pas, c’est le complet avec les durites, 230€ chez Audi 😓. Je viens de commander sur le net pour beaucoup moins cher (on verra la qualité). Rendez-vous prix chez mon mécano pour changement courroie accessoires (je devais la changer bientôt de toute façon et puis c’est préférable vu le gasoil qu’elle a mangé !) Cordialement
  6. Bonsoir à tous. Que de misères et aujourd’hui... J’avais une petite odeur de gasoil depuis quelques temps. En démontant le cache moteur, côté gauche face au moteur, je me suis aperçu qu’une durite de retour de gasoil qui part à un espèce de petit filtre fuyait (en sortie, ça repart vers 2 autre durites). En voulant démonter les durites qui étaient sèchent avec le temps, les prises de ce fameux filtres ont cassé. J’avais un T sous le coude et j’ai raccordé les 3 durites ensembles pour substituer ce filtre. Malheureusement, mon T a lâché et je me suis retrouvé avec du gasoil partout. Mes questions : - quelle est le nom de cette fameuse pièce ? - le gasoil s’est répandu sur toute la façon avant, courroie accessoire, ventilo... : faut-il que je change les courroies ? - dernier point, quand le T a lâché, je n’avais presque plus de direction assisté, courroie qui patine ?? Merci d’avance pour vos retours, je vais essayé de mettre une photo de la pièce en question.
  7. Bonjour, quelques news du véhicule : elle se porte toujours bien, 142 000km à ce jour. Je viens d’acheter le VCDS, bien pratique en tout cas (je ne joue pas à l’apprenti sorcier non plus, pas envie de faire d’erreurs !) Une question sur la direction assistée (j’ai le servotronic) : depuis que j’ai le véhicule, sur une surface meuble, genre petit cailloux, la direction broute quand je tourne le volant. J’avais fait remonter un peu le ralenti par le préparateur mais idem. J’ai vu que l’on pouvait agir sur la dureté de la direction mais je n’ai pas accès au module 44 dans le VCDS ; je pense, qu’ayant le servotronic, ce réglage doit se faire en passant dans un autre module. Quelqu’un a t’il déjà fait cette modif ? Cordialement
  8. sdv82

    Jantes compatibles ?

    Bonsoir, perso je roule en ET 35 en 8,5X19 sur ma B8, même chargé je n’ai jamais touché (j’ai pourtant le châssis sport). Pae contre, en 9.5 de large ça me parait beaucoup.
  9. Merci Gendy. J’ai refais des tests aujourd’hui, en rentrant chez moi, gravier important devant mon entrée (style 0,20) : même en première en accélérant et en braquant quasi à l’arrêt, ça saccade. C’est vraiment quand c’est sur un sol meuble que ça le fait. Sur le dur, RAS. J’ai trouvé un sujet sur le forum où une durite du vase de DA était en cause et provoquait ce symptôme.
  10. Ce qui est bizarre c’est que cela ne produit sur sol « dur », comme dans un parking par exemple. MAJ : Je viens de faire des tests : le broutage ne se produit qu’en marche arrière, car en première, en embrayant, le régime moteur augmente un peu et donne donc plus de pression à la pompe. En marche arrière, en embrayant, le régime n’augmente pas et le broutage apparaît, si j’accélère légèrement, plus de vibration. Je ne sais pas si mon reprogrammateur peut effectuer la même config que lorsque j’enclenche la première pour faire augmenter légèrement le régime moteur.
  11. Bonjour à tous, Une petite question au niveau de la direction : sur les parties meubles (gravier par exemple) et si je tourne rapidement le volant, ce dernier broute, comme des petites vibrations. Si je fais doucement, RAS. Lors de mon achat, le garage m’avait changé le capteur d’angle de braquage, et je sais qu’il avait cherché si le véhicule était équipé ou pas de la direction dynamique. Y’a t’il un rapport ? Quelqu’un a déjà eu ce phénomène ? Cordialement
  12. J’ai fais le trajet retour, pas de voyant. Je vais surveiller mais je n’aime pas avoir de voyants allumés même si ça n’a pas d’incidence sur l’an conduite.
  13. Ok pas grave du coup ? Si j’ai le temps j’irai l’a passer à la valise semaine prochaine.
  14. Je viens de rouler, le voyant a disparu. Affaire à suivre !
×
×
  • Créer...