Aller au contenu

sdv82

Utilisateur
  • Compteur de contenus

    126
  • Inscription

  • Dernière visite

Tout ce qui a été posté par sdv82

  1. C’est bon j’ai trouvé la pièce : tuyau, conduite retour de carburant. Sauf qu’elle ne se détaille pas, c’est le complet avec les durites, 230€ chez Audi 😓. Je viens de commander sur le net pour beaucoup moins cher (on verra la qualité). Rendez-vous prix chez mon mécano pour changement courroie accessoires (je devais la changer bientôt de toute façon et puis c’est préférable vu le gasoil qu’elle a mangé !) Cordialement
  2. Bonsoir à tous. Que de misères et aujourd’hui... J’avais une petite odeur de gasoil depuis quelques temps. En démontant le cache moteur, côté gauche face au moteur, je me suis aperçu qu’une durite de retour de gasoil qui part à un espèce de petit filtre fuyait (en sortie, ça repart vers 2 autre durites). En voulant démonter les durites qui étaient sèchent avec le temps, les prises de ce fameux filtres ont cassé. J’avais un T sous le coude et j’ai raccordé les 3 durites ensembles pour substituer ce filtre. Malheureusement, mon T a lâché et je me suis retrouvé avec du gasoil
  3. Bonjour, quelques news du véhicule : elle se porte toujours bien, 142 000km à ce jour. Je viens d’acheter le VCDS, bien pratique en tout cas (je ne joue pas à l’apprenti sorcier non plus, pas envie de faire d’erreurs !) Une question sur la direction assistée (j’ai le servotronic) : depuis que j’ai le véhicule, sur une surface meuble, genre petit cailloux, la direction broute quand je tourne le volant. J’avais fait remonter un peu le ralenti par le préparateur mais idem. J’ai vu que l’on pouvait agir sur la dureté de la direction mais je n’ai pas accès au module 44 dans le VCDS
  4. sdv82

    Jantes compatibles ?

    Bonsoir, perso je roule en ET 35 en 8,5X19 sur ma B8, même chargé je n’ai jamais touché (j’ai pourtant le châssis sport). Pae contre, en 9.5 de large ça me parait beaucoup.
  5. Merci Gendy. J’ai refais des tests aujourd’hui, en rentrant chez moi, gravier important devant mon entrée (style 0,20) : même en première en accélérant et en braquant quasi à l’arrêt, ça saccade. C’est vraiment quand c’est sur un sol meuble que ça le fait. Sur le dur, RAS. J’ai trouvé un sujet sur le forum où une durite du vase de DA était en cause et provoquait ce symptôme.
  6. Ce qui est bizarre c’est que cela ne produit sur sol « dur », comme dans un parking par exemple. MAJ : Je viens de faire des tests : le broutage ne se produit qu’en marche arrière, car en première, en embrayant, le régime moteur augmente un peu et donne donc plus de pression à la pompe. En marche arrière, en embrayant, le régime n’augmente pas et le broutage apparaît, si j’accélère légèrement, plus de vibration. Je ne sais pas si mon reprogrammateur peut effectuer la même config que lorsque j’enclenche la première pour faire augmenter légèrement le régime moteur.
  7. Bonjour à tous, Une petite question au niveau de la direction : sur les parties meubles (gravier par exemple) et si je tourne rapidement le volant, ce dernier broute, comme des petites vibrations. Si je fais doucement, RAS. Lors de mon achat, le garage m’avait changé le capteur d’angle de braquage, et je sais qu’il avait cherché si le véhicule était équipé ou pas de la direction dynamique. Y’a t’il un rapport ? Quelqu’un a déjà eu ce phénomène ? Cordialement
  8. J’ai fais le trajet retour, pas de voyant. Je vais surveiller mais je n’aime pas avoir de voyants allumés même si ça n’a pas d’incidence sur l’an conduite.
  9. Ok pas grave du coup ? Si j’ai le temps j’irai l’a passer à la valise semaine prochaine.
  10. Je viens de rouler, le voyant a disparu. Affaire à suivre !
  11. Premier soucis ! Je pars pour la Corse, après 450km, j’ai le voyant moteur qui vient de s’allumer sans aucune autre info au tableau de bord. Pas de perte de puissance ni autres, je sortais d’un ralentissement de 15mn à faire première seconde et le votant est apparu quelques km plus loin. Je vais être bon pour l’amener à Audi Bastia en arrivant ! Pas cool le début des vacances !
  12. Merci pour tes commentaires (même pour l’attelage lol !). Pour le ressenti, c’est juste incomparable tant niveau bruit du 6 en ligne BMW que niveau perf (elle sortait 380ch). Le seul point commu, un très bonne tenue de route, l’Audi se comporte très bien, surtout avec le châssis SLine et le quattro. Niveau moteur, un peu déçu du 3L TDI (sans le comparer à celui de la BMW qui n’est pas comparable) : du couple oui, mais linéaire, sûrement du au poids du véhicule (elle sortait pourtant 237ch au banc, dirigine). Je pense que tu serai déçu en essayant un 3.0 car, certes le 2.7 n’es
  13. Ok merci. Plus qu’à les roder ! Quelques photos de plus depuis le temps :
  14. C’est très léger uniquement à faible vitesse (a moins de 40km/h en relâchant les gaz et sans appuyer sur les freins) je pense que c’est les plaquettes qui frottent un peu et qui n’ont pas encore pris leur forme (elles reviennent peut être mal dans leur position car je n’ai pas graissé les coulisseaux). Une photo pour illustrer : à l’extrémité de la flèche, la plaquette est bisoté, c’est à dire qu’elle ne colle pas au disque sur toute sa surface, normal ?
  15. C’est bien ce qui me semblait, j’ai 600 bornes à faire semaine prochaine, ce devrait les roder.
  16. Bonsoir, Un peu de news. Je viens de changer disques et plaquettes avant car légère vibration au freinage. Après un essai rapide, j’ai un léger bruit de féraille à très faible vitesse (fenêtre ouverte) qui disparaît dès que je freine, je suppose les plaquettes. Je n’ai pas graissé les coulisseaux et j’ai serrré les 2 vis de 13 de l’étrier sans clé dynamométrique et du coup assez fort (vis neuve). Pensez-vous que le bruit disparaisse après quelques km ? Cordialement
  17. Bonjour à tous, Une question concernant les xenons, j'ai le feux côté passager qui est un peu plus haut que celui côté conducteur. J'ai les bi-xénons mais sans l'Adaptative Lights. Jai fais quelques recherches et cela serait normal. Quelqu'un pourrait me confirmer ? Cordialement
  18. Oui j'ai demandé une carto soft. Ça suffit à changer le comportement moteur.
  19. Bonsoir à tous, Reprogammation effectuée ce jour. Enfin, là çà marche ! Je trouvais que d'origine c'était pas franchement nerveux, très linéaire, du couple oui mais il manquait quand même quelque chose. Très belle courbe, comme d'habitude avec LR PERFORMANCE, peu de perte de chevaux par rapport à l'origine (236 CV). Pour faire un petit retour (je n'ai pas pu trop tester ce soir) : - comportement moteur jusqu'à 2 000tr = ISO ; après 2 000trs, là enfin çà pousse (même fort !) - consommation : belle surprise : j'ai fait le test ce matin avant la cartographie, au régulateur à 90km/h e
  20. En plus de l'équilibrage, je vais demander au garage de la repasser à la valise, ça fait la deuxième fois que j'ai le message "perturbation ESP" ; la première fois c'était le capteur d'angle de braquage en défaut, il me l'avait recalibré mais apparement c'est revenu.
  21. Il y a une enclume dans le coffre !!!
  22. Lorenzo77 : 1 950kg, tu es sur ?? Tu n'as pas voulu dire 1 750 ??
  23. Yannick82 : je vais chez LR Performance, très pro, j'y amenais mon ancienne 335. Je vais en profiter pour qu'il me contrôle l'équilibrage et les disques : à 130, jai une légère vibration, de même qu'au freinage.
×
×
  • Créer...