Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Messages recommandés

Bonjour à tous,

 

Il m'arrive un petit souci avec l'embrayage de mon audi coupé NG89 ... Plusieurs fois sur un parcours, la pédale à

l'embrayage était molle et au débrayage ne revenait qu'à moitié ... ?

Cependant les vitesses passent correctement ...

Qu'est-ce que cela signifie ?

Embrayage en fin de vie ?

Fuite ?

Merci de vos réponses

Rick

Lien vers le commentaire
Partager sur d’autres sites

salut rickman,tu as combien de kilometre.sinon regarde si tu as des fuite vers le recepteur d'embrayage qui se trouve sur le cote gauche de la boite au dessu du cardan,ou peux etre ton emeteur qui est sous la petdale d'embrayage.verifie que ton liquide de freins ne soye pas trop bas car l'embrayage est pris [email protected]+audiman :bigthumbup:

Lien vers le commentaire
Partager sur d’autres sites

Invité buggy-seb

Salut

petit conseil commence par faire un purge si ça revient présence d'air dans le circuit provoqué par une fuite si c'est pas le cas tu as un élément qui lache l'émetteur ou le récepteur.

Lien vers le commentaire
Partager sur d’autres sites

salut

d'accord avec tout le monde surement l'émetteur d'embrayage

jais eu le tour sur une audi 80 sa va très bien a changer par contre le récepteur..................... :unsure:

Lien vers le commentaire
Partager sur d’autres sites

Mon véhicule a 231 000 km ...

Donc je dois vérifier le récepteur et l'émetteur ...

Je n'ai pas l'impression que mon niveau de locked ait baissé ...

je vous tiens au courant après les vérif ...

Merci pour votre aide

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Après vérification je n'ai pas vu de fuite apparente ...

En revanche la pédale se bloque à fond et descend parfois toute seule ????

Ne serait pas l'émetteur ?

Dans ce cas ou se trouve t-il exactement ?

Merci

Lien vers le commentaire
Partager sur d’autres sites

salut

je pense bien que ton émetteur est HS

l'émetteur se situe derrière la pédale d'embrayage

le récepteur est sur la boite de vitesse

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

salut

je pense bien que ton émetteur est HS

l'émetteur se situe derrière la pédale d'embrayage

le récepteur est sur la boite de vitesse

:coucou:

 

Bonsoir,

 

C'est déjà une bonne chose de savoir où chercher ...

J'ai lu sur la RT haynes qu'il était possible de le démonter complètement pour le réparer ?

Est-ce une bonne chose ou est-il préférable de le changer ?

:)

Lien vers le commentaire
Partager sur d’autres sites

salut

je ne peut pas de dire si il se répare moi je les changer sa prend maximum 1h en le faisant proprement

pour sa je pense que buggy-seb pourra plus t'aider que mois

si tu change ton émetteur n'oublie pas de prendre un bidon de liquide de frein en + (en purgeant tu risque de devoir en remettre)

:coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

salut

je ne peut pas de dire si il se répare moi je les changer sa prend maximum 1h en le faisant proprement

pour sa je pense que buggy-seb pourra plus t'aider que mois

si tu change ton émetteur n'oublie pas de prendre un bidon de liquide de frein en + (en purgeant tu risque de devoir en remettre)

:coucou:

 

Bonsoir,

Je vais faire cela durant mes congés ... je vais d'abord le démonter pour voir ce qu'il a ... et repérer les références ... j'ai vu que sur oscaro il y en avait plusieurs ...

Lien vers le commentaire
Partager sur d’autres sites

salut

je ne peut pas de dire si il se répare moi je les changer sa prend maximum 1h en le faisant proprement

pour sa je pense que buggy-seb pourra plus t'aider que mois

si tu change ton émetteur n'oublie pas de prendre un bidon de liquide de frein en + (en purgeant tu risque de devoir en remettre)

:coucou:

 

:coucou:

Bonsoir,

 

Finalement j'ai abandonné car même en surélevant la voiture je n'y arrive pas ... il faudrait la mettre sur un pont élévateur ...

Si tu me dis que tu as mis 1 heure c'est donc accessible ????

Lien vers le commentaire
Partager sur d’autres sites

  • 1 an plus tard...

Bonsoir, moi j'ai changer mon émetteur et mon récepteur l'année dernière et la rebelote, ma pédale d'embrayage descend toute seul. Pas compliquer lorsque je suis sur l'autoroute mais tout à l'heure ça ma fait peur... j'ai du remonter ma pédale du bout du pied pour pouvoir rétrograder au péage...

 

Cela m'embète de devoir les changer au bout d'un an et même pas 40 000kms :(

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Sur une AUdi 80 1,8S, il m'est arrivé semble-t-il le même problème.

Au début, la pédale ne remontait pas complètement et je la faisait remonter avec le pied. Jusqu'au jour où la pédale est partie au plancher. Même en la faisant remonter, elle ne tenait alors plus en position haute (bloqué sur le bord de la route).

J'ai donc procédé au remplacement du cylindre emetteur sur place. Celui-ci est accessible par l'intérieur du véhicule pour sa plus grande partie.

 

Il faut dans un premier retirer du lockeed du bol d'expansion afin de mettre le niveau en dessous du tuyau souple qui alimente l'émetteur, ceci pour éviter qu'il s'en déverse partout (c'est très corrosif ce liquide). Ensuite, côté compartiment moteur, il faut dévisser le raccord du tuyau métallique en bout de cylindre émetteur qui dépasse légèrement du tablier(l'autre extrémité du tuyau en question est raccordée au récepteur).

Quand le tuyau et l'émetteur sont désaccouplés l'un de l'autre, revenir dans l'habitacle, déposer le cache sous le volant pour pouvoir désaccoupler la tige de l'émetteur de la pédale d'embrayage (un clip + un axe à déposer). Desserrer enfin les vis de fixation qui maintiennent l'émetteur au tablier (2 vis allen normalement).

Remonter le nouveau cylindre en sens inverse des opérations de dépose et régler la hauteur de la pédale en ajustant la longueur de la chape avec contre écrou par rapport à la valeur préconisée pour ton véhicule (je ne la connais pas / sur la 80, je crois que c'était 1 cm au dessus de la pédale de frein). Procéder à la purge du circuit après avoir recomplété le niveau.

 

Pour savoir ce qu'il s'était passé, j'avais démonté l'ancien cylindre émetteur et j'avais constaté que le ressort interne était brisé en plusieurs morceaux ce qui empéchait la remontée de la pédale. Un cylindre émetteur comme le récepteur ne se réparent plus comme dans le temps (il n'exite plus de kits réparation normalement): il faut aujourd'hui remplacer intégralement la pièce (mais peut-être que je me trompe).

J'espère que ma réponse te fera avancer.

@+

Modifié par WAUZZZ
Lien vers le commentaire
Partager sur d’autres sites

Salut Wauzz ..

Meilleurs voeux à tous ..

 

Effectivement j'pense aussi à un souci d'emeteur. On trouve encore des kits réparations. Pas pour toutes les autos mais bon, si l'on tient compte du prix de la pièce par rapport au KM efféctués. Moi je le changerai.

 

Par contre Le prix est une chose, mais la qualité aussi . Pas cher = souvent pas vieux os :bigsmile:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...