Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Voyant controle des echappements et perte de puissance


Messages recommandés

Bonjour je suis nouveau sur se forum et j aurais besoin de qelque conseil.J ai une audi A3 S-line tdi140 Quattro année 2006 53000km et j ai le voyant controle des echappemnts allumé et des perte de puissance d' ou peut venir le problème?? Quelque un peu m'aider??

Lien vers le commentaire
Partager sur d’autres sites

Il y a un topic sur ce problème. Fais une recherche dans le forum A3.

Ca concerne bien souvent la vanne EGR.

 

Tu as le fusible de clim de griller ou pas?

 

edit:

http://forums.audipassion.com/services/forums...showtopic=34037

Modifié par lsp_sebboss
Lien vers le commentaire
Partager sur d’autres sites

Ok merci j vais voir pour la vanne egr.Et non la clim marche nikel aucun souci de ce coté la!!Mais moi le problème sais que la voiture a des pertes de puissance non-stop elle ne marche plus comme avant comme si j avais 70ch sous le capot. J'èspère que sais pas grand chose!! <_<

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...