Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

rns4


FB21
 Partager

Messages recommandés

hello :coucou:

 

un ptit conseil pour un problème sur un dx

 

après montage de celui ci dans mon A6 il fonctionne bien le GPS me localise mais quand je roule rien ne bouge comme si il ne voyais pas que je roule

 

vous avez des idées ??

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

:bigthumbup:

 

Suite

 

 

Et bien effectivement le gala une fois branché sa marche mieux

 

(Sur le connecteur 26 broches pin N°5 ) il me reste via VAGCOM à déconnecter le TMC et a m'assurer dans le module de navigation qu il est bien sur GALA et non sur ABS

 

C’est ce que j'ai lu sur certain post enfin pour l'instant sa marche pas trop mal

 

À bientôt

 

je reçoit entre 6 et 8 sat

 

Lien vers le commentaire
Partager sur d’autres sites

Oui effectivement ont peut le déconnecter je crois que c’est pour pouvoir regarder la tv en roulant mais dans mon cas j'ai du le câbler sur le pin 5 de la 26 broche sinon je n'avais pas de navigation

 

La connexion GALA s’effectue sur 2 connecteurs la 26 broches et sur le connecteur noir 8 broches perso j'ai fait comme ca

 

 

 

 

 

 

Lien vers le commentaire
Partager sur d’autres sites

oui on peut le deconecter mais tu dois le brancher quand meme sur le PI !

 

j ai eu le tour sur une A3 non evo pour le montage d'un gps , si le gala pas brancher meme soucis , gala brancher plus de probleme!

 

 

sur ma voiture le gala est sur un interupteurpour debloquer la TV en roulant

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...