Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Interférences Radio avec les feux xénon ?


jsag
 Partager

Messages recommandés

Salut à tous,

 

Je sais pas si vous allez pouvoir m'aider.

 

L'ancien proprio a fait monter un kit xénon (par un pro) sur mon A4 B6. Ca marche très bien, mais j'ai remarqué un truc étrange : J'ai de grosses interférences sur ma radio (ou perte de qualité de réception) lorsque je mets mes feux en route ! :unsure: :blink: :blink:

Si je mets que les veuilleuses, rien.

 

 

Des idées ? quelqu'un a déjà rencontré un soucis du même genre ?

 

Merci pour vos avis ;)

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

les interférences se font elle sur toutes les stations ou uniquement sur une fréquence ?

Pour savoir si les interférences sont d'ordre électrique ou radio.

 

si c'est electrique, ça devrait le faire sur les CD/K7/MP3

 

Si c'est électrique, un bon filtre sur l'alim de l'autoradio devrait suffire.

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Ca me le fait sur toutes les stations. Pas sur le CD. En fait, j'ai juste une perte de la qualité de réception (comme si j'avais plus trop d'antenne koi ;) )

Lien vers le commentaire
Partager sur d’autres sites

Euuhh, faudra que j'ouvre la vitre et que je demande aux autres, lol

 

Je ne sais pas s'il y a un ampli ! En tous cas, elle capte très bien, tant que je mets pas les Xénon. Et là ou ça capte très bien (près des grandes villes), pas de soucis, ça passe. C'est dès que je pars à la campagne : sans xénon : OK, avec xénon : NOK

Lien vers le commentaire
Partager sur d’autres sites

là, je ne vois que 2 choses :

_Soit tes xenons produisent des ondes radio (ça m'étonnerais un peu, je crois que tu est le premier à qui sa arrive)

 

_soit tes xenon sont branché sur la même alim que l'ampli de l'antenne (si il y en a un)

 

Ou à la rigueur, l'alim de tes xenon passe prés du câble d'antenne.

 

Ne connaissant pas les A4, je ne pourrait t'aider plus pour le moment.

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...