Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Pas d'éclairage portes ni plancher - A8 4.2 (1995)


Colt36
 Partager

Messages recommandés

Bonjour,

 

J'ai une A8 4.2 de 1995 et voici mon petit souci. Petit, car il y a plus grave...

 

Lorsque j'ouvre une porte (n'importe laquelle), l'éclairage en bas des portes ni s'allume pas ni d'ailleurs celui du plancher au niveau des pieds.

En revanche, les plafonniers fonctionnent !

J'ai regardé (pas testé) les fusibles mais ils semblent tous OK.

De toute manière, sur le cache, les noms des fusibles sont en Allemands donc, je ne sais pas qui fait quoi...

Peut-être, il y a un relai pour cette partie de l'éclairage mais ou ?

Autre info, la fermeture centralisée fonctionne.

Merci d'avance pour votre aide.

 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

En fait, je possède la "bête" seulement depuis un mois et n'ai jamais possédé d'Audi avant (quoi que si : ayant eu une WV Polo façon Audi 50 !!!). Donc, je découvre...

J'ai donc découvert que la boite à gants comme il est dit dans un forum ne s'allume que si les phares le sont => la gestion des éclairages intérieurs semble ainsi opérationnelle

Enfin, après verrouillage de la voiture, les commandes de vitres électriques restent allumées pendant environ une minute.

Donc, pour mon problème, je n'avance pas.

 

Dans l'absolu, j'espère être le seul à avoir ça mais, quand même, si l'un de vous a vécu le pb, ça m'arrangerai.

 

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

bienvenu sur le forum.

 

L'éclairage des boutons de vitre électrique est là pour te dire qu'elle peuvent encore être activées.

Lorsque les boutons s'éteignent, les vitres ne fonctionnent plus.

 

Pareil avec la condamnation des vitres à l'arrière.

Lorsque tu appuie sur le boutons (les boutons ar s'éteignent).

 

Pour les éclairages de porte, tu n'es pas le seul.

 

J'ai moi aussi ce probleme : ils s'allument quand ils en ont envie.

 

Par contre, j'ai fait aucun diagnostique.

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Merci pour la bienvenue.

 

En ce qui me concerne : les éclairages n'ont JAMAIS ENVIE les fainéants !

 

Bon,je vais continuer à gratter et j'espère pouvoir faire partager une réparation réussie

Lien vers le commentaire
Partager sur d’autres sites

Je pense que ce sont les contacteurs de porte qui sont défectueux. Mais ceux-ci sont situés à l'intérieur des blocs serrure, ce qui nécessite de changer le bloc tout entier en déposant la garniture. Autre solution qui a marché en partie pour moi : tu mets du dégraissant puis de la graisse fine à l'intérieur de la serrure : avec un tournevis tu sentiras la lame du contacteur qui déconne et en la triturant, pareil ça va revenir. Lorsque le contacteur débloque, ça n'empêche pas toujours l'allumage du plafonnier : à mon avis, de la saleté vient s'accumuler derrière le contacteur, l'empêchant de finir sa course. De plus les portes qui restent fermées tout le temps (porte arr souvent) ont souvent ce problème aussi.

Modifié par theoden
Lien vers le commentaire
Partager sur d’autres sites

Ok merci, je vais regarder les contacts.

Ce qui me surprends, c'est que finalement, les 4 portes posent problème...

Lien vers le commentaire
Partager sur d’autres sites

De toute manière, sur le cache, les noms des fusibles sont en Allemands donc, je ne sais pas qui fait quoi...

 

Merci d'avance pour votre aide.

 

Bonjour,

 

tu trouveras déjà une petite aide >>>ICI<<<.

 

Bon travail et bonne route!

Lien vers le commentaire
Partager sur d’autres sites

Voilà, les voisins doivent me prendre pour un fou à ouvrir et fermer 20 fois chaque porte le soir à 0°C.

 

Merci dsts pour la désignation des fuses

En fait, les fusibles sont OK car l'éclairage de la porte arrière droite à fonctionné ! (3 fois seulement mais c'est un début ).

 

theoden doit avoir raison => prochaine étape, je démonte carrément une porte.

Lien vers le commentaire
Partager sur d’autres sites

Voilà, les voisins doivent me prendre pour un fou à ouvrir et fermer 20 fois chaque porte le soir à 0°C.

 

Merci dsts pour la désignation des fuses

En fait, les fusibles sont OK car l'éclairage de la porte arrière droite à fonctionné ! (3 fois seulement mais c'est un début ).

 

theoden doit avoir raison => prochaine étape, je démonte carrément une porte.

 

Mais en effet, je suis sur d'avoir raison ! Tu verras que si tu laisses tes portes ouvertes un bon moment, les éclairages vont finir par s'allumer tous à condition d'appuyer de temps en temps sur la télécommande à cause de la temporisation. On a tous le même problème un jour ou l'autre. Et l'éclairage de porte étant lié à l'éclairage intérieur, ça ne pouvait pas être le fusible.

Modifié par theoden
Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Alors voila : j'ai suivi la recette de théoden, j'entends bien les contacteurs claquer quand je les manœuvre. Mais, toujours pas de lumière : ils sont récalcitrants !

Je reprends donc la méthode bourrin à savoir le démontage.

Seulement, je suis "comme une poule qui a trouvé un couteau" car sur cette voiture, les vis de fixation des garniture de portes sont bien cachées.

Y a t'il un tuto ou un lien qui traite du démontage ? Je crois avoir parcouru tous les forums mais je n'ai pas trouvé mon bonheur

 

Merci

Lien vers le commentaire
Partager sur d’autres sites

Le truc, c'est que les vis sont bien planquées et parfois sous la moquette.

Par exemple, sur ce sujet : http://forums.audipassion.com/services/forums...showtopic=73970 au point 3. faut le savoir que la vis est là.

 

sur ta garniture de coffre, là où est le triangle, il y a de la moquette collée sur les vis !

 

mais généralement, ce sont de gros caches, d'après le peu que j'ai pu démonter (et casser <_< ).

 

:)

Lien vers le commentaire
Partager sur d’autres sites

Juste pour info, j'ai trouvé la méthode de démontage de la garniture de porte

 

[url=http://img95.imageshack.'>http://img95.imageshack.us/my.php?image=a8garnitureslz4.png]http://img95.imageshack.

 

J'espère le lien marche, c'est la première fois que je fais ça......

 

comme ça, c'est mieux :

 

http://img95.imageshack.us/my.php?image=a8garnitureslz4.png]http://img95.imageshack

 

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir,

 

Alors voila : j'ai suivi la recette de théoden, j'entends bien les contacteurs claquer quand je les manœuvre. Mais, toujours pas de lumière : ils sont récalcitrants !

Je reprends donc la méthode bourrin à savoir le démontage.

 

En effet je n'ai pas dit que ça marchait au premier coup : ils sont en effet récalcitrants même si on entend bien le "clac". Pourtant je suis quasiment sûr que ça vient de là !

Lien vers le commentaire
Partager sur d’autres sites

Oui, c'est sûr, tu as raison ce sont eux les coupables mais je crois qu'ils se sentent "protégés" bien cachés au fond !

C'est pour ça que je vais aller les voir de plus près et, "ils vont voir qui c'est Raoul"

Lien vers le commentaire
Partager sur d’autres sites

  • 5 semaines plus tard...

Bonjour à tous,

 

Enfin un peu de temps et une température supérieure à 0°C !

J’ai démonté la garniture et, ………. Je n’ai rien vu !!!

Car, pour accéder à la serrure, j’ai l’impression qu’il faut la démonter et ensuite la remonter exactement au même endroit .

Bref, je laisse tomber pour le moment et je verrai ça cet été.

 

Histoire de rire un peu, je viens de réaliser que j’ai oublié de remettre le câble sur la poignée de porte coté intérieur (impossible d’ouvrir de dedans !). J’ai donc gagné un démontage/remontage demain. Et M---E !!!

 

Pour info : j’ai récupéré Elsawin

 

 

Lien vers le commentaire
Partager sur d’autres sites

Ben du dégrippant, j'en ai mis ! J'en ai mis tellement qu'il gouttait en bas de portes...

J’avais mis un coup de soufflette avant mais pour le moment, aucun ne marche.

Le prochaine fois, je ne prendrai pas une voiture bas de gamme :furious: .

Franchement, il est vrai que le contacteur est caché et donc rien ne dépasse : ça fait propre.

Seulement au moins avec le gros contacteur accessible la maintenance est aisée.

On ne peut pas tout avoir et l'essentiel, c'est le MOTEUR

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...