Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Démarreur bruyant à l'allumage


Messages recommandés

bonjour à tous,

 

depuis quelques temps, lorsque j'allume mon TT, le démarreur est bruyant lorsque je relâche la clé. Ca fait le même bruit que lorsque on s'amuse à faire rouler les roues de patin avec la main.

Quelqu'un aurait-il une idée par hazard?

j'ai vu sur les factures de l'ancien proprio, qu'il l'avait déjà emmener chez Audi pour ce même problème.

En attendant vos réponses

:hot:

Lien vers le commentaire
Partager sur d’autres sites

il me semble que certains avaient eu le pb récemment (bruit métallique, qui se situait au niveau des engrenages apparement) et qu'ils l'avaient réglés en graissant le tout.

Fais une recherche sur "démarreur", tu devrais retrouver le sujet facilement :bien:

 

Lien vers le commentaire
Partager sur d’autres sites

Exact :bien:

un p'tit traitement au WD40 (il faut en mettre via le trou qui est sur la partie opposée au pignon du volant moteur) et le bruit disparaitra :coucou: ('faut en mettre 2 fois par jour pendant 2 jours pour être tranquille un moment) ;)

Lien vers le commentaire
Partager sur d’autres sites

Je confirme.

C'est ce que j'ai fais mais ça revient au bout d'un moment et c'est vrai que c'est pas terrible un TT qui demarre avec ce bruit de feraille :unsure:

 

Je pense que la solution qui devrait regler le problème une bonne fois pour toute, sans remplacer le demarreur, c'est de le demonter, le nettoyer et le graisser avec de la graisse style graisse pour cardan.

 

je voulais le faire mais l'accès au demarreur m'a un peu calmé du fait que ce ne soit pas vraiment super accessible.

 

A+

 

 

Lien vers le commentaire
Partager sur d’autres sites

Il existe de la graisse en bombe je crois, est-ce que ça serait + durable que le WD40 (qui me parait un peu + volatile ) ? :coucou:

Lien vers le commentaire
Partager sur d’autres sites

  • 5 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...