Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

A6 V6 2.8 NE DEMARRE PLUS


Messages recommandés

BONJOUR A TOUS

 

MA BELLE NE DEMARRE PLUS.

 

depuis quelques temps quand je ne m'en servais pas depuis plusieurs jours elle avait du mal a démarrer et tournait sur quelques pattes

 

et a chaud de temps en temps elle avait du mal a démarrer il fallait donner un coup d'accélérateur pour qu'elle parte

 

je suis parti 14 jours en congés sans m'en servir

 

sachant qu'elle est capricieuse j'ai réussi à la démarrer mardi matin je l'ai laisser tourner 30s et arreter

 

et en voulant partir au boulot jeudi matin elle n'a jamais voulu partir elle toussote mais ne démarre pas jusqu'a coucher la batterie

j'ai même essaye avec un booster rien à faire depuis jeudi matin

on m'a prete la valise bosch et le défaut 4634 apparait unité de commande papillon butée inférieur pas ok

et le cable d'accelerateur est detendu

avant d'appeler la dépanneuse j'aurai aime vos avis

 

merci pour votre aide

 

pjpetit

 

 


je précise c'est une essence de 1998 avec 115000kms

Lien vers le commentaire
Partager sur d’autres sites

Tu as VCDS sous la main???

 

je tenterais un petit nettoyage du boitier papillon, et ensuite un passage au "basic settings" et tout devrais rentrer dans l'ordre...

 

par contre, nettoyer le papillon, sans "basic settings", c'est voué à l'échec... donc VCDS obligatoire

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...