Aller au contenu

pjpetit

Utilisateur
  • Compteur de contenus

    21
  • Inscription

  • Dernière visite

À propos de pjpetit

Information de profil

  • Sexe
    Homme
  • Prénom
    Pierre-Jean
  • Localisation
    houlbec Cocherel
  • Marque et modèle
    audi a6 quattro
  • Motorisation
    v6 2,8
  1. Bonjour à tous J’ai donc fait la pesée d’huile 2,92l aux 1000kms audi evreux n’a jamais vu çà j’ai donc donné toutes les factures et le carnet pour une demande de prise en charge par Audi france je suis donc en attente de retour de la concession croisons les doigts😰 bon 14 juillet à tous
  2. bonjour oui j'ai reçu la soupape changée et pareil toujours de la conso j'ai remarque que sur autoroute c'est beaucoup moins de conso bon du coup j'ai prit rdv chez Audi pour vidange et pesée d'huile du coup ca me coûtera que la vidange 282€ ensuite si la voiture consomme plus de 0,5l aux 1000kms devis et demande chez Audi France pour prise en charge d'apres le chef d'atelier il faut compter 7000€ et une prise en charge a hauteur de 30% j'ai rdv le 2 juillet on verra bien je demanderai à l'ancien vendeur de prendre la différence à sa charge je vous tiens au courant bon week end
  3. je viens de faire le test de soupape de recyclage des gaz: quand j'ouvre le bouchon d'huile il est aspiré idem pour le bouchon de la jauge d'huile des que j'enlève un des bouchons le ralenti ratatouille j'ai commandé la pièce et vais la changer on verra bien d'apres les videos vus sur le net ca genere une surconsommation d'huile je vous tiens au jus
  4. j'ai commande la soupape des reception je la changes et vous tiens au jus
  5. Bonsoir non je remets toujours autant d’huile j’ai vu sur le forum que ça pouvait venir du clapet de mise à l’air du bas moteur en effet quand j’ouvre le bouchon de remplissage d’huile il est aspire idem avec le bouchon de la jauge à huile quand je retire un des bouchons le moteur se met à ratatouiller avec un ralenti instable du coup l’huile se trouverait aspire du bas moteur vers les pistons d’où Condo d’huile je vais approfondir le sujet merci
  6. bonsoir après lecture des posts je nie suis bien fait avoir aussi je viens d'acheter une a4 b8 allroad 2,0 tfsi 8kh de 7/9/2010 je ne l'ai que depuis le 1er mai et je consommes 0,5l tous les 300kms l'ancien propriétaire ne m'a rien dit j'ai pris un credit sur 5 ans pour me l'acheter je me suis bien fait avoir quels recours j'ai contre ca Audi ou ancien propriétaire je remplis le formulaire a+
  7. bonsoir à tous bon j'ai changé le roulement avant droit et bien un peu moins de bruit mais bruit du coup a gauche du coup j'ai aussi changé le roulement avant gauche et la tout fonctionne nickel comme quand je suis allé le chercher par contre concernant la conso d'huile c'est la cata: j'ai remis pratiquement 0,5l d'huile pour 200 300 kms du coup j'ai fait la vidange hier pour remettre de l'huile neuve niveau d'huile au max j'ai fait 300 kms et le niveau est déjà redescendu au dessus du mini il n'y a aucune fuite d'huile le moteur tourne rond il ne fume pas bleu le moteur a la patate le turbo fait un bruit de turbo je ne vois vraiment pas ou se barre l'huile a part mettre une citerne d'huile dans le coffre, je ne vois pas a aucun moment l'ancien propriétaire ne m'a parle de ca ce n'est pas possible qu'il ne se soit pas rendu compte de ce problème de conso quel recours j'ai vis a vis de lui pour vice caché je rappelle que le ct était vierge si c'est un problème connu de Audi pourquoi n'y a t'il pas eu de rappel quel recours possible chez audi merci pour vos retours ps: comment réinitialiser le message "échéance d'entretien" j'ai bien reseter la vidange mais ce message persiste merci
  8. après réflexion j'ai mis le premier litre quand j'ai vu sur l'ordinateur de bord le pistolet avec les gouttes du coup j'ai remis 1 l mais après lecture de la doc c'est le picto d'ecomonie d'essence mais dans tout les cas il en manquait puisque le voyant s'est allume mais avec ce niveau électronique c'est pas évident de voir rapidement le niveau faut j'achète cette jauge merci
  9. Bonjour septembre 2010 pourtant elle ne fume pas
  10. Oui c’est le cas il y a un bouchon sur le tube de jauge j’ai récupére une jauge vw sur un chariot élévateur équipe d’un moteur 1,6 vw je vais essayé sinon j’en ai équipé de moteur 2.0 vw concernant la conso d’huile j’ai remis 2l suite à à la demande de l’obd et là d’après l’obd je suis au 3/4 j’ai relevé le kilométrage je vais bien voir ce qu’elle consomme au 1000kms le précédent propriétaire n’a fait que 9000kms à 10kms par jour dans la doc il est dit qu’une conso de 0,5 l au 1000kms était normal voir plus ca me parait beaucoup la voiture ne fume pas bleu! merci et bonne journée
  11. bonjour je viens de récupérer la voiture bruit avant droit probablement roulement de roue avant droit en zigzag on a moins de bruit en appui a gauche et plus en appui a droite et sur freinage poussé on augmente le bruit sur train avant je vais donc changer le roulement des conseils a part besoin de presse et de torx VW et la même galère que beaucoup d'autre pour faire le niveau d'huile merci de vos conseils eclairés bonne après midi
  12. petite question ou je peux trouver une jauge d'huile pour le niveau car je n'ai pas de jauge elle se fait au tableau de bord merci
  13. bonsoir merci pour vos retours jeudi je la porte chez un garagiste qui va la mettre sur le pont et regarder tout ca pour l'ancien proprio ca va être complique puisque pendant les 100kms (manche 50) de retour elle ne faisait aucun bruit on a fait de la départementale voie rapide et autoroute et vraiment aucun bruit le mec ne faisait que 10kms par jour et n'a fait que 10000kms depuis octobre on verra jeudi je vous tiens au jus, voici une photo de la bete BD5E89FD-0A51-4A16-92AD-4586BA24DE09.heic bonne soirée
  14. bonjour merci bon j'ai acheté la bête pour la conso j'ai une a6 quattro V6 2.8 de 1998 qui consomme de l'huile sans problème apparent. donc je ne suis pas inquiet le all road n'a que 117000kms par contre hier en allant chercher la voiture avec la voiture de mon fil nous sommes tombe en panne sur la route à 100kms de la nouvelle di coup le vendeur est venu nous chercher et j'ai donc conduit la voiture pendant les 100kms pour retourner chez lui et la tout nickel et en revenant chez moi après les 250kms un bruit de roulement est apparu qui n'y avait pas avant ce bruit arrive vers 40km/h ca ne vient pas du moteur car quand je débraye le moteur tourne au ralenti et le bruit est toujours present je n'arrive pas a savoir si ca vient de gauche ou droite j'ai essaye virage a gauche a droite pour voir si c'est un roulement de roue mais impossible de différencier comment savoir si c'est un bruit de roulement ou boite ou non arriere à l'oreille c'est l'avant et on le sent un peu au pied merci pour vos avis
×
×
  • Créer...