Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problèmes "à coups" sur 2l 140


Messages recommandés

Bonjour tout le monde!

Je viens vous demander un peu d'aide avec ma A3 8p de 2005

Je fais un petit historique rapide ce sera plus facile.
Depuis quelques temps elle m' a fait quelques caprices qui après lecture de ce forum ont l'air assez classiques.
J ai eu droit au passage en mode dégradé avec voyant moteur allumé sur l autoroute (redémarrage et ça revient en ordre) J ai fait un passage par Carbon Cleaning et à priori c'était un encrassement de la GV puisque depuis je n ai plus ce soucis (à priori), j avais changé l electrovanne N75 pensant qu elle était coupable, mais elle était innocente smile.gif

Par contre depuis quelques temps (et avant le problème cité précédemment ) j'avais un soucis, lorsque je démarre, la voiture est comme sans turbo, pas en mode dégradé, mais comme si elle n'avait pas de turbo (un sdi quoi) si je redémarre tout rentre dans l ordre).
J avais lu quelque part que le débitmetre pouvait etre coupable, et là c'est le drame.
J ai donc mis un débitmètre neuf, et maintenant j'ai des à coups à bas régime, comme si je m amusais à freiner et réaccélérer aussitôt, mais par contre l accélération et les reprises à haut régime me semblent plus franches confused.gif

J'ai déjà nettoyé la vanne EGR (lors du précédent problème) et avec l ODB je n ai aucun code d erreur
J ai remarqué comme un bruit de souffle près de la courroie (j ai fait 1 vidéo)
https://www.youtube.com/watch? [...] e=youtu.be

Je me suis dit, j ai peut être pas commandé la bon débitmètre.....et là on arrive dans les X Files, en tapant la référence de l'ancien débitmètre, je me rends compte que c'était un débitmètre de 1,9TDI Oo qui lui ne me faisait pas les à coups

Si quelqu un a une explication, une solution ou déjà connu ce genre de soucis, je suis preneur! smile.gif

Lien vers le commentaire
Partager sur d’autres sites

:coucou:

 

Tu peux nous préciser quel moteur tu as ? On sait juste que ce n'est pas un 1,9 TDI 105... :bigsmile:

Je suppose que c'est un 2,0l, mais lequel ? Quel code moteur ?... C'est un élément important pour la réponse... ;)

Lien vers le commentaire
Partager sur d’autres sites

Je ne comprends pas non plus. J'ai regardé sur ifinterface.com et la référence OEMdu débitmètre en lien correspond bien à un moteur BKD de 2005... :unsure:

:reflexion:

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...