Aller au contenu
  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

aiguille jauge essence qui tremble


Coyote44

Messages recommandés

salut à tous,

depuis qq temps j'ai mon aiguille de jauge à gazole qui déconne:

au démarrage, elle a commencé par indiquer "réservoir niveau plein" puis à force de rouler, elle tremblait de gauche à droite pour se stabiliser au bon niveau de réservoir.

Puis, maintenant, elle reste "niveau réservoir plein" mais décalée de quasiment 1/4 de réservoir avant de gigoter de droite à gauche et de s'immobiliser sauf que le niveau n'est plus le bon !!..(le plein est donc de 1/4 décalé)

en cherchant sur le net, on me parle de pompe à gasoil à "tapoter" ou de sonde dans pompe qui déconne...

le fait qu'elle tremble ne me gênait pas trop, mais maintenant le niveau indiqué n'est plus le bon ..

c'est plus embêtant !

merci de votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Aucune idée, désolé.

 

Tu auras certainement une réponse,il suffit d'attendre un peu,

c'est certainement arrivé à l'un d'entre nous, qui te dira ce qu'il en est quand il verra ton SOS.

Lien vers le commentaire
Partager sur d’autres sites

Essais de démonter l'ensemble pompe/jauge pour nettoyer la piste de la jauge ( partie style circuit imprimé sur la photo ) et le curseur venant en contact avec celle ci avec de la paille de fer 000

 

Souvent elle s'encrasse et te donne une mauvaise indication.... problème rencontré sur ma Laguna mais qui doit être valable sur Audi

 

 

17282.jpg

Lien vers le commentaire
Partager sur d’autres sites

  • 2 semaines plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...