Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

01044 Control module incorrectly coded


Messages recommandés

bonjour a tous , on a essaye de copier le dump de calculateur de 180cv dans une 150cv , et ca a mal fini , comme le logisiel a merder , tout est corrompu , on a réussi a remettre celle de 150cv a ca place avec des erreur , finalement ya se défaut que je vous a écrit en sous , et le voyant moteur clignote , et on a désactiver l’antidémarrage pour pouvoir circuler , je pense que quelqu'un sait comment régler l'erreur , merci

 

01044 App. commande mal codé
est mémorisé si un code non autorisé figure dans l'appareil de commande du moteur
- Erreur de codage de l'appareil de commande - Témoin de préchauffage clignote - Coder l'appareil de commande du moteur=> page 01-89

 

16012512221542910.jpg

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Le codage logiciel du calculateur moteur pour un V6 TDI est généralement :

 

02002 si boîte de vitesses manuelle,

02001 si boîte automatique.

 

Voir si c'est un de ces codes qui est bien affiché dans le code logiciel.

@+

Lien vers le commentaire
Partager sur d’autres sites

merci Wauzz tu est le seul qui repond a tous :)

 

pour le codage c'est une manuelle donc 02002 mais j'ai deja fait ca , y'avez une autre code a ca place , j'ai mis le 02002

ca a pas changer grand chose

Lien vers le commentaire
Partager sur d’autres sites

Salut,

J'ai également vu qu'il existait le codage à 02012 :

Address 01: Engine Labels: 059-907-401-AKE.clb

Part No: 8D0 907 401 C

Component: 22.5l/4VT EDC 0200SG D61

Coding: 02012

@+

Lien vers le commentaire
Partager sur d’autres sites

salut , j'ai taper tout les code correspondant ca a rien change , finalement c'est quelqu’un d'autre qui va son occupe alors je suis sauve :) merci comme meme

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
×
×
  • Créer...