Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Moteur s emballe A4 v6 tdi 2006


Messages recommandés

Bonsoir à tous

 

Je vien vers vous suite à un souci sur mon A4 3l

 

Je vien de changer mon turbo suite à la casse de celui si (l axe a casser en 2)

 

Montage une fois terminer je demarre la voiture elle fume un peu normal un peu d huile dans l echappement

Je la laisse tourner environ 20 minute au ralenti apres je décide d allez faire un tour avec

 

Je l essaye tout d abord dans le village sans tirer dessus apres je prend la national je monte jusqu'à 80 et la le moteur s embale juste le temps de m arrêter sur le bord de la route le moteur redescend en tour je vérifie les niveau ras

Je repars tranquille mais des que je sollicite de trop le turbo le moteur s emballe y monte en zone rouge fume et si je lâche l accélérateur y baisse en régime et revien au ralenti

 

J ai passer le vcds code défaut du capteur g28 mais je pense que celui ci apparai du à l emballement du moteur

 

J ai remarquerai que j avais un peu d huile qui avait couler vers le retour d huile ( durite en fer qui est dessous le turbo)

 

 

Quand pensez vous?

 

Merci d avance

Lien vers le commentaire
Partager sur d’autres sites

Salut il faut nétoyer toute l admission si possible donc échangeur aire et durite egr si possible pour l échangeur tu en a deux je pense tu nétoye avec de l eau et du mire dégraissant si possible et bien le sécher

Lien vers le commentaire
Partager sur d’autres sites

En faite ton emballement moteur et du a l auto alimentation en huile quand ton turbo a casser il a aspire l huile qui c mis partout ou elle pouvez

Lien vers le commentaire
Partager sur d’autres sites

Bonsoir

 

Merci de ta réponse

 

En même temps du changement du turbo j ai également nettoyer les échangeur et vidange moteur

 

Mais pas nettoyer l egr faut que je redemonte le turbo pour cela?

Lien vers le commentaire
Partager sur d’autres sites

Non non par contre ta durite en métal faudrai la nétoye et pour l egr je c pas la situe sur le 3 l l idéal tu démonte la durite qui va a l erg et tu voie si il y a de l huile mes je pense que des connaiseur du 3l von mieu t aider car pour moi ton admission et plein d' huile et il y a du démontage sur ce moulin j avai eu le même souci sur ma 320d mes c étai l échangeur et admission qu'il fallai nétoye je serai toi j insistere pas trop avec l emballement c risque

Lien vers le commentaire
Partager sur d’autres sites

Oui ça me la fait 3 fois est j ai arreter par contre quand mon turbo a casser j ai fait le niveau d huile il etait nikel et pas trop plus d huile que ca dans les échangeur

Lien vers le commentaire
Partager sur d’autres sites

bonsoir a tous

 

j ai redémontrer mon turbo une durite n était pas mise fond du coup j ai nettoyée les échangeur

 

essaye concluant elle ne s emballe plus

 

par contre une accélération sur 2 on a l empressions quel mange de gazoil ca fait comme si je lâchai un peu la pédale d accélérateur et que je récrasai la pedale a fond

 

et j ai aussi mon ralenti qui ai instable peu etre le moteur qui a pas aimé kan y ces emballé

 

j ai passer le vcds aucun defaut

Lien vers le commentaire
Partager sur d’autres sites

Salut a mon avis tu doit avoir unn capteur qui a pris l huile peu être le g28 a vérifie si pas de claquement moteur je pense pas qu'il y et quelque chose de casser

Lien vers le commentaire
Partager sur d’autres sites

Bonjour

 

Il faut que je regarde sur le net pour voir ou est ce fameu capteur

 

Merci beaucoup

Bon week end

Lien vers le commentaire
Partager sur d’autres sites

Salut

 

Non j ai pas trouver sur le net ou etait ce fameau capteur

 

Il faudrai que je passe chez Audi voir si y peuve m éclairé

 

Du coup je roule plus avec pour le moment

Lien vers le commentaire
Partager sur d’autres sites

  • 1 mois plus tard...

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...