Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème feux de jours


Dodo750
 Partager

Messages recommandés

Bonjour a tous,

J'ai récemment acquis une s4 b7 de 2006 en France mais qui a été vendue neuve en italie. Sur le manuel d'utilisateur il est bien spécifié que le véhicule possède les feux de jours mais ils ne s'allument jamais. Par ailleurs, a coté du bouton pour allumer les phares j'ai un bouton poussoir avec une position 1 / 0. Est ce que quelqu'un pourrait me renseigner sur l'utilisation de ce petit bouton ?

602312WP20140929001.jpg

642018WP20140929002.jpg

 

Merci pour votre aide

 

Lien vers le commentaire
Partager sur d’autres sites

Bonjour,

 

Pour les feux de jour, sur A3 il faut mettre le bouton des phares sur "Auto".

 

Bonne journée.

D’accord avec toi ça marchait pareil sur mon ancienne A3

 

Pour ton bouton 0/1, temporisation de tes feux à l'ouverture/fermeture, si je me trompe pas.

http://forums.audipassion.com/topic/44679-explication-de-la-fonction-comingleaving-home/

 

bonne route

Lien vers le commentaire
Partager sur d’autres sites

Pour le petit bouton c'est ok j'ai compris.

Par contre pour les feux de jour, meme en position auto ils ne s'allument pas.

Je suis allé chez audi cet aprem et le mec m'a dit que la fonction etait peut etre desactivé du faite qu'elle est été vendu dans un autre pays. Du coup faut que je prenne un rdv pour qu'il me regle ça.

Lien vers le commentaire
Partager sur d’autres sites

  • 4 mois plus tard...

Bonjour,

Je possède une audi a 4 quattro 3 l v6 204cv.

J'ai également un problème de feux de jour mais seulement depuis quelque temps.

 

Je m'explique, a l'ouverture avec la télécommande les feux de jour s'allumes habituellement et quand on ferme toujours avec la télécommande, ils restent allumés quelques secondes y compris les antis brouillard mais la du jour au lendemain j'ai plus rien.

Pas de défauts signalés sur l'ordinateur de bord, mon bouton est toujours sur allumage automatique.

Existe t-il un fusible? ou une réinitialisation?

 

Merci d'avance pour votre aide.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...