Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Problème chauffage au ralenti


Messages recommandés

Salut a tous

Voilà possesseur de mon petit v6 tdi depuis plus de deux ans

Aujourd'hui le froid arrive au petit matin

Et je m'aperçois que lorsque je roule le chauffage fonctionne mais faiblement

Et lorsque je suis au ralenti la température du chauffage descent

Et ce en mode eco ou clim

Je note que ma température d'eau reste stable a 90

Que mes volets ont l'air de fonctionner correctement

J'ai débranché la durite de retour du radiateur de chauffage et j'ai bien du liquide qui passe dedans

Il n'y a pas un gros débit mais cela fonctionne

Autre vérifier faite

Le retour au vase d'expédition de la pompe

Le débit a l'air bien régulier!

Alors avez vous une petite idée!?

Je suis perdu!

Merci d'avance

Manu

Lien vers le commentaire
Partager sur d’autres sites

Oui il est bien rose

Plus ou moins rouille même

Pour le radiateur je l ai testé

Il mérite peut être un coup de pression

Lien vers le commentaire
Partager sur d’autres sites

Ah si c'est rouille, c'est ça !

 

Mélange de LDR basique avec le G12-G13 VAG ça fait une réaction chimique qui donne une boue couleur rouille.

 

Solution : enlever les deux durites qui vont vers l'habitable et passer le jet d'eau pour nettoyer le radiateur de chauffage.

 

Ne pas hésiter à insister, ensuite vidanger le LDR, nettoyer le circuit à l'eau claire (d'abord au Saint-Marc si vraiment encrassé, si les durites craquent sous les doigts par exemple et bien rincer à l'eau claire).

 

On peut rouler ainsi quelques jours sauf si menace de gel. Ensuite remettre du G13 de chez VAG qui se dilue avec de l'eau déminéralisée, le dosage est indiqué sur le bidon.

Lien vers le commentaire
Partager sur d’autres sites

Salut a toi

Et merci pour ta réponse

Sans savoir c'est se que j'ai fait hier en sortant du boulot

Le jet d'eau dans le radiateur de chauffage

Effectivement sa s l'air mieux

Je pars au boulot d'ici 10min je vais confirmer ça!!!

Lien vers le commentaire
Partager sur d’autres sites

Bon

Effectivement, y a un mieux se soir j'ai mis du nettoyant circuit ldt

Et je vous dis ça demain!!!

Lien vers le commentaire
Partager sur d’autres sites

Salut,

 

Au niveau du circuit, il faudra vidanger, nettoyer et remettre du LDR : soit repartir en G13 (Audi), soit un liquide de centre auto (en général couleur rose) mais surtout ne pas mélanger les deux. Sinon le problème reviendra.

 

Le nettoyant circuit, est-il compatible avec le liquide d'origine qui semble déjà mélangé à autre chose ? Il faudra de toutes façons vidanger.

 

A l'origine dans la B6, c'est du G12, maintenant il s'appelle G13. Si on le mélange à autre chose, la réaction chimique crée une sorte de boue couleur rouille qui obstrue entre autre le radiateur de chauffage.

 

Il faut donc se débarrasser de tous les résidus dans le circuit avant de recharger en liquide neuf. L'idéal est le G13 qui se dilue avec de l'eau déminéralisée, plus on le dilue moins il résiste au froid. En cas d'appoint ponctuel, mettre un peu d'eau déminéralisée ou du G13 dilué si on en a sous la main mais surtout pas un autre liquide.

Lien vers le commentaire
Partager sur d’autres sites

Salut a toi

Merci pour toutes ses préc

Je pense avoir fait l'erreur j'ai remis du liquide rose compatible audi

Dans du g12 qui était dedans depuis l'intervention de la distribution

Voilà j'ai vidangé mon produit

Rincé a grande eau dans tout les sens du circuit

Et remis du ldr rose!!

Un petit mieux effectivement

A voir une fois que le circuit sera purgé complètement

Je commence a comprendre le système de chauffage

 

Si tu le mets en auto c'est de l'air froid qui rentre dans le système de chauffage qui est chauffé par le radiateur

En eco l'air est de l'air ambiant qui se fait chauffer par le radiateur d'où une petite dif de chaleur entre les deux quand je mets le chauffage sur HI

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...