Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Plaquettes avant restent collées...


Messages recommandés

Bonjour à tous,

 

Après un freinage (jusqu'à l'arrêt) les plaquettes avants restent bloquées...

Les anciennes et les nouvelles. Pas de problème pour le remplacement des plaquettes.

Si quelqu'un a des suggestions, je suis preneur.

 

A plus.

Lien vers le commentaire
Partager sur d’autres sites

Disques, remplacés en concession lors d'une révision précédente, plaquettes Valeo. Mais les anciennes le faisaient aussi. C'est pourquoi j'ai décider de commencer par là... Oui, c'est sûr que ça vient de l'avant. Lorsque je fais une marche arrière après un arrêt et que je braque en même temps, j'entends bien que c'est de l'avant qu'il s'agit.

Lien vers le commentaire
Partager sur d’autres sites

Si ton disque n'est pas glacé (gros freinage ou passage dans une flaque d'eau pendant le rodage par exemple), ça peut s'expliquer par un etrier qui coulisse mal et qui reste en pression après un freinage. Tu as remplacé toi meme tes plaquetes?

Lien vers le commentaire
Partager sur d’autres sites

Oui, remplacement des plaquettes par moi, mais ce ne sont pas les premières que je remplace...

Des "gros freinages" pas spécialement, je freine quand il le faut. Je n'ai pas une conduite sauvage.

Passage dans une flaque d 'eau? Je me sers de ma voiture aussi lorsqu'il pleut. :icon_biggrin:

Je pense, rien d'anormal quant à l'utilisation.

Modifié par GRANDPOUSSIN
Lien vers le commentaire
Partager sur d’autres sites

Et justement lorsque tu as remplacé tes plaquette, as tu vérifié que les etriers coulissaient bien sur les guides? Qurlques fois ils peuvents rester grippé et mal coulisser.

 

La flaque d'eau je t'en parle car c'est qui m'es arrivé avec mon ex A4. Fin de rodage je fais monter la temperature des disques avec des freinages plus soutenus, et la je croise le chemin du grosse flaqur d'eau... Disques glacés sur le champs avec un bel effet bleuté sur les disques....

Lien vers le commentaire
Partager sur d’autres sites

Non, je confirme, pas d'effet bleuté sur les disques.

Je vais essayer de nettoyer les coulisses semaine prochaine, mais lorsque j'ai repoussé les pistons durant le remplacement des plaquettes, je n'ai eu aucun mal à le faire.

 

Merci en tout cas de tes réponses.

Lien vers le commentaire
Partager sur d’autres sites

Meme si le cylindre rentrait bien, verifi que les etriers peuvent se deplacer librement sur les coulisses. Une fois les plaquettes enlevée, tu remonte l'etrier et tu verifi qu'il coulisse bien.

 

Ca m'est déjà arrivé sur une voiture d'avoir une coulisse de grippé et du coup une plaquette restait en appui constant sur le disque car l'etrier ne revenait pas en place.

Lien vers le commentaire
Partager sur d’autres sites

Essai sur 20 kilomètres ce matin: RAS.

 

Donc je récapitule pour ne pas avoir à remonter tout le post.

Lors de freinages et jusqu'à l'arrêt de la voiture, les plaquettes avant restaient bloquées.

Lorsque je faisait une marche arrière, je les sentais se débloquer d'un coup. Quelques fois aussi lors d'une marche avant.

Pas très agréable comme sensation.

Sur les conseils de Thaichim, j'ai redémonté l'ensemble (plaquettes avants), nettoyé les emplacements sur lesquels coulissent les plaquettes (brosse métallique)

J'ai également nettoyé les deux vis qui tiennent les étriers et servent de coulisses. (une pellicule noire était dessus) et en ai profité de les graisser légèrement.

J'ai remonté l'ensemble. et voilà.

Je vais encore prêter attention dans les prochains jours et renseignerai le post si l'opération ne devait pas suffir.

Je note également que maintenant, quand j'appuie sur la pédale de frein à l'arrêt, j'actionne le frein à main électrique, je sens (plus franchement) la pédale descendre, et remonter plus franchement quand je desserre le frein électrique.

Si ça peut aider quelqu'un...

A plus.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...