Aller au contenu
  • Information

    Bonjour et bienvenue à tous !

    Avant de vous inscrire, nous vous invitons à lire avec une attention particulière les règles régissant l'utilisation de cette plateforme communautaire.

    En vous inscrivant sur le forum AudiPassion, vous certifiez avoir lu et accepté notre charte d'utilisation.

    Afin d'avoir vos droits d'accès validés et de pouvoir participer à la communauté avec vos publications, dès lors que vous aurez pris connaissance de cette dernière et que vous aurez procédé à votre inscription, vous devez "OBLIGATOIREMENT" vous présenter dans la sous-section ici: Présentation - Votre Garage de la section principale "AUDIPASSION".

    Merci à tous les nouveaux inscrits de ne pas présenter dans le détail vos anciennes voitures, ses voitures actuelles ou vos problèmes, il y a d'autres sections pour ça suivant le modèle de votre auto, mais en contrepartie il vous sera demandé de faire un effort sur votre présentation pour qu'elle ne se fasse pas en 2 lignes seulement !

    En d'autres termes, si nous avons le sentiment que votre présentation est bâclée ou ne correspond pas aux règles de cette section, elle ne sera pas approuvée et votre inscription ne vous permettra toujours pas de pouvoir contribuer ailleurs que dans cette section de présentation.

    Nous vous souhaitons à tous une excellente visite sur le forum.

    iDevX

    N'oubliez pas de nous rejoindre sur Facebook fb_icon_20x20.png


  • En ligne récemment   0 membre est en ligne

    • Aucun utilisateur enregistré regarde cette page.

Probleme voyant esp allumé aléatoirement


WALLACE
 Partager

Messages recommandés

Bonsoir ,

 

Je souhaite savoir quel capteur est HS pour ce problème, seul le voyant esp reste allumé au vag com j'ai les défauts suivants:

 

 

Adresse 03: Freins ABS Labels: 8N0-907-379-MK20-E.lbl

 

No. VAG du calculateur: 8N0 907 379 E

 

Pièce et/ou version: ESP 20 CAN V005

 

Codage logiciel: 18448

 

Code atelier: WSC 01236

 

VCID: 3E7DF6343A1280EEA65-4990

 

 

 

2 Codes défaut trouvés:

 

01423 - Capteur d´accélération transversale (G200)

 

57-10 - Défaut électrique dans le circuit électrique - Intermittent

 

01423 - Capteur d´accélération transversale (G200)

 

27-10 - Signal implausible - Intermittent

 

 

Un garage m'a dit que c'était le boitier ABS qui était a changer :je doute de cette réponse et j'attend vos lumières .

Merci

Audi S3 AMK 7/2001

Lien vers le commentaire
Partager sur d’autres sites

On dirait un défaut de connectique, vérifie la prise avant de le changer.

Lien vers le commentaire
Partager sur d’autres sites

oui vérifie, mais très probable que ce soit la g200, j'ai eu le cas sur la mienne l'année dernière, d'autre du forum aussi avec les mêmes codes défaut.

 

ref du capteur : 1J0907651A

Lien vers le commentaire
Partager sur d’autres sites

Bonjour à tous et merci de vos réponses.

Ce qui me semble étrange c est que ce capteur qui se situ derrière la boîte à gant ,je l'ai déjà remplacé en 2009.

Y a t il un défaut de fiabilité pour ce capteur surtout qu'il est passe de 139 euros à 200 aujourd'hui.

Je souhaite que ce soit bien cela avant de l acheter de retour.

Lien vers le commentaire
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant
 Partager

×
×
  • Créer...